<!DOCTYPE html>
<html lang="en-ZA" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="format-detection" content="telephone=no">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.rooirose.co.za/xmlrpc.php"/>
<title>Fliek by ’n inry-teater! - rooi rose</title>
<meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/05/Varslug-Flieks-355x415.jpg"/>
<meta property="og:title" content="Fliek by ’n inry-teater!"/>
<meta property="og:url" content="http://www.rooirose.co.za/fliek-by-n-inry-teater/"/>
<meta property="og:description" content="Geniet ’n fliek soos in ’n outydse inry-teater! Jy kan twee flieks vir die prys van een in die gemak van jou eie motor kyk terwyl jy na die klank oor jou motor-radio luister."/>
<link rel="shortcut icon" href="http://www.rooirose.co.za/wp-content/uploads/2015/11/favicon-16x16.png"/>
<title>Fliek by ’n inry-teater! - rooi rose</title>
 
<link rel="canonical" href="http://www.rooirose.co.za/fliek-by-n-inry-teater/"/>
<link rel="publisher" href="https://plus.google.com/105933359326190412870/posts"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fliek by ’n inry-teater! - rooi rose"/>
<meta property="og:description" content="Geniet ’n fliek soos in ’n outydse inry-teater! Jy kan twee flieks vir die prys van een in die gemak van jou eie motor kyk terwyl jy na die klank oor jou motor-radio luister."/>
<meta property="og:url" content="http://www.rooirose.co.za/fliek-by-n-inry-teater/"/>
<meta property="og:site_name" content="rooi rose"/>
<meta property="article:publisher" content="https://www.facebook.com/rooirose/"/>
<meta property="article:tag" content="dagboek"/>
<meta property="article:tag" content="afrikaanse fliek"/>
<meta property="article:section" content="Kalender"/>
<meta property="article:published_time" content="2017-05-02T14:19:53+02:00"/>
<meta property="article:modified_time" content="2017-05-02T15:07:37+02:00"/>
<meta property="og:updated_time" content="2017-05-02T15:07:37+02:00"/>
<meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/05/Varslug-Flieks.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="563"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Geniet ’n fliek soos in ’n outydse inry-teater! Jy kan twee flieks vir die prys van een in die gemak van jou eie motor kyk terwyl jy na die klank oor jou motor-radio luister."/>
<meta name="twitter:title" content="Fliek by ’n inry-teater! - rooi rose"/>
<meta name="twitter:site" content="@rooi_rose"/>
<meta name="twitter:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/05/Varslug-Flieks.jpg"/>
<meta name="twitter:creator" content="@rooi_rose"/>
<meta property="DC.date.issued" content="2017-05-02T14:19:53+02:00"/>
 
<link rel='dns-prefetch' href='//www.rooirose.co.za'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Feed" href="http://www.rooirose.co.za/feed/"/>
<link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Comments Feed" href="http://www.rooirose.co.za/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Fliek by ’n inry-teater! Comments Feed" href="http://www.rooirose.co.za/fliek-by-n-inry-teater/feed/"/>
<script type="text/javascript">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</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='et-gf-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='et_monarch-css-css' href='http://www.rooirose.co.za/wp-content/plugins/monarch/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-reset-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/reset.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-wordpress-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/wordpress.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-animation-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/animation.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-magnific-popup-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/magnific-popup.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-jquery-ui-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/jqueryui/custom.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-flexslider-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/js/flexslider/flexslider.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-tooltipster-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/tooltipster.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-screen-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/screen.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-fonts-css' href='https://fonts.googleapis.com/css?family=Karla%3A300%2C400%2C600%2C700%2C400italic%7CPlayfair+Display%3A300%2C400%2C600%2C700%2C400italic%7CPlayfair+Display+SC%3A300%2C400%2C600%2C700%2C400italic%7CLustria%3A300%2C400%2C600%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-fontawesome-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-script-custom-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/templates/script-custom-css.php' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-childtheme-css-css' href='http://www.rooirose.co.za/wp-content/themes/rooi-rose-theme/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kirki-styles-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-script-responsive-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/grid.css' type='text/css' media='all'/>
 
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-17208908-12';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17208908-12', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
 
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/jquery/jquery-migrate.js'></script>
<link rel='https://api.w.org/' href='http://www.rooirose.co.za/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rooirose.co.za/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rooirose.co.za/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.rooirose.co.za/?p=70933'/>
<link rel="alternate" type="application/json+oembed" href="http://www.rooirose.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rooirose.co.za%2Ffliek-by-n-inry-teater%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.rooirose.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rooirose.co.za%2Ffliek-by-n-inry-teater%2F&#038;format=xml"/>
<style type="text/css" id="et-social-custom-css"></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rooirose.co.za/?wordfence_logHuman=1&hid=37CE908F16F55FD1AE867E7018FADDEC');
</script>
<script type="text/javascript">
var disqus_config = function () { 
  this.language = "en";
};
</script>
 
<script>
 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
     <script>
// GPT slots
	
	var gptAdSlots = [];
	
	googletag.cmd.push(function() {
	
		// This mapping plan calls for three ad slots on desktop/tablet devices, only two ad slots on mobile devices, and an Out-of-Page ad slot on all devices
		var mapping1 = googletag.sizeMapping(). //Top Leaderboard mapping
      
	   addSize([1060, 0], [[728, 90]]).  // Desktop
	   addSize([1024, 0], [[728, 90]]).  // Tablet Landscape
       addSize([768, 0], [[728, 90]]).  // Tablet Portrait
	   addSize([468, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([320, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([0, 0], []).
       build();

	  var mapping2 = googletag.sizeMapping(). // Bottom Leaderboard mapping
      
	   addSize([1060, 0], [[728, 90]]).  // Desktop
	   addSize([1024, 0], [[728, 90]]).  // Tablet Landscape
       addSize([768, 0], [[728, 90]]).  // Tablet Portrait
	   addSize([468, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([320, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([0, 0], []).
       build();
	   
	  var mapping3 = googletag.sizeMapping(). //Halfpage mapping  
	   
	   addSize([1060, 0], [[300, 600], [300, 250]]).  // Desktop
	   addSize([1024, 0], [[300, 600], [300, 250]]).  	// Desktop
	   addSize([768, 0], [[300, 600]]).	 			// Tablet Portrait
	   addSize([480, 0], [[300, 250]]).  				// Smartphone
	   addSize([0, 0], []).
	   build();

	   var mapping4 = googletag.sizeMapping(). // TOP MPU
		
		addSize([1060, 0], [[300, 250]]).  // Desktop
		addSize([960, 0], [[300, 250]]).  // Tablet Landscape
		addSize([770, 0], [[300, 250]]).  // Tablet Portrait
		addSize([468, 0], [[300, 250]]).  // Smartphone Landscape
		addSize([320, 0], [[300, 250]]).  // Smartphone Portrait
		addSize([0, 0], []).
		build();
		
		var mapping5= googletag.sizeMapping(). //Bottom MPU
		
		addSize([1060, 0], [[300, 250]]).  // Desktop
		addSize([960, 0], [[300, 250]]).  // Tablet Landscape
		addSize([770, 0], [[300, 250]]).  // Tablet Portrait
		addSize([468, 0], [[300, 250]]).  // Smartphone Landscape
		addSize([320, 0], [[300, 250]]).  // Smartphone Portrait
		addSize([0, 0], []).
		build();

	
	    
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/kalender', [728, 90], 'top_ldr').  
			defineSizeMapping(mapping1).
			setTargeting('Pos', 'top_ldr').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/kalender', [728, 90], 'bottom_ldr').  
			defineSizeMapping(mapping2).
			setTargeting('Pos', 'bottom_ldr').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/kalender', [300, 600], 'halfpage').  
			defineSizeMapping(mapping3).
			setTargeting('Pos', 'halfpage').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/kalender', [300, 250], 'top_mpu').  
			defineSizeMapping(mapping4).
			setTargeting('Pos', 'mpu').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/kalender', [300, 250], 'bottom_mpu').  
			defineSizeMapping(mapping5).
			setTargeting('Pos', 'mpu').
			addService(googletag.pubads());
	
		
			// Set targettting on all ad slots with the post ID (if a single post)
						googletag.pubads().setTargeting("artID","70933");
						
		
		googletag.pubads().collapseEmptyDivs();
	   
		// Start ad fetching.
		googletag.enableServices();
   
	});
	
	
	</script>
 
 
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1433171320045610'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1433171320045610&ev=PageView
&noscript=1"/>
</noscript>
 
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoad&render=explicit'></script>
<script type='text/javascript'>

	
	var recaptcha1;
	var recaptcha2;
	

	var recaptchaLoad = function() {
		
	if ( jQuery('#recaptcha1').length ) {
			recaptcha1 = grecaptcha.render('recaptcha1', {
				'sitekey' : '6LcmXxsUAAAAAM1NSCjYtI5R0Lu1jFPxGCExdz8C',
				'theme' : 'light'
			});	
		}
		
		if ( jQuery('#recaptcha2').length ) {
			recaptcha2 = grecaptcha.render('recaptcha2', {
				'sitekey' : '6LcmXxsUAAAAAM1NSCjYtI5R0Lu1jFPxGCExdz8C',
				'theme' : 'light'
					    
			});
		}


	}


</script>
</head>
<body class="post-template-default single single-post postid-70933 single-format-standard et_monarch">
<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.rooirose.co.za/wp-content/themes/letsblog/images/"/>
<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.rooirose.co.za"/>
<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="3cols-slider"/>
<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="4"/>
 
<div class="mobile_menu_wrapper">
<a id="close_mobile_menu" href="javascript:;"><i class="fa fa-close"></i></a>
<form role="search" method="get" name="searchform" id="searchform" action="http://www.rooirose.co.za/">
<div>
<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Search..."/>
<button>
<i class="fa fa-search"></i>
</button>
</div>
<div id="autocomplete"></div>
</form>
<div class="menu-sitewide-main-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11934"><a href="http://www.rooirose.co.za/">Tuis</a></li>
<li id="menu-item-11941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11941"><a href="http://www.rooirose.co.za/kos/">Kos</a>
<ul class="sub-menu">
<li id="menu-item-37821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37821"><a href="http://www.rooirose.co.za/kos/aandetes-vir-die-week/">Aandetes vir die week</a></li>
<li id="menu-item-61804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61804"><a href="http://www.rooirose.co.za/kos/kersfees/">Kersfees</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61802"><a href="http://www.rooirose.co.za/kos/somerkos/">Somerkos</a></li>
<li id="menu-item-22752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22752"><a href="http://www.rooirose.co.za/kos/maklik-vinnig/">Maklik &#038; vinnig</a></li>
<li id="menu-item-22755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="http://www.rooirose.co.za/kos/ons-beste-resepte/">Ons beste resepte</a></li>
<li id="menu-item-22751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22751"><a href="http://www.rooirose.co.za/kos/lae-koolhidraat/">Laekoolhidraat</a></li>
<li id="menu-item-22757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22757"><a href="http://www.rooirose.co.za/kos/suikervry/">Suikervry</a></li>
<li id="menu-item-22758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22758"><a href="http://www.rooirose.co.za/kos/vegetaries/">Vegetaries</a></li>
<li id="menu-item-22749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="http://www.rooirose.co.za/kos/gebak/">Gebak</a></li>
<li id="menu-item-22759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="http://www.rooirose.co.za/kos/wyn/">Wyn</a></li>
<li id="menu-item-22750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="http://www.rooirose.co.za/kos/jy-kan-kos/">Jy kan</a></li>
<li id="menu-item-22754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="http://www.rooirose.co.za/kos/nuut-en-nou-kos/">Nuut &#038; Nou</a></li>
<li id="menu-item-22748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="http://www.rooirose.co.za/kos/engelse-resepte/">Recipes in English</a></li>
<li id="menu-item-22753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22753"><a href="http://www.rooirose.co.za/kos/nagereg/">Nagereg</a></li>
</ul>
</li>
<li id="menu-item-11966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11966"><a href="http://www.rooirose.co.za/mode/">Mode</a>
<ul class="sub-menu">
<li id="menu-item-22760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="http://www.rooirose.co.za/mode/dra-dit-so/">Dra dit so</a></li>
<li id="menu-item-22762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="http://www.rooirose.co.za/mode/ons-beste-wenke-mode/">Ons beste wenke</a></li>
<li id="menu-item-22761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="http://www.rooirose.co.za/mode/nuut-en-nou-mode/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-11968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11968"><a href="http://www.rooirose.co.za/skoonheid/">Skoonheid</a>
<ul class="sub-menu">
<li id="menu-item-22764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22764"><a href="http://www.rooirose.co.za/skoonheid/hare-skoonheid/">Hare</a></li>
<li id="menu-item-22768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22768"><a href="http://www.rooirose.co.za/skoonheid/velsorg-skoonheid/">Velsorg</a></li>
<li id="menu-item-22763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22763"><a href="http://www.rooirose.co.za/skoonheid/grimering-skoonheid/">Grimering</a></li>
<li id="menu-item-22767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22767"><a href="http://www.rooirose.co.za/skoonheid/ons-beste-wenke-skoonheid/">Ons beste wenke</a></li>
<li id="menu-item-22765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22765"><a href="http://www.rooirose.co.za/skoonheid/jy-kan-skoonheid/">Jy kan</a></li>
<li id="menu-item-22766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22766"><a href="http://www.rooirose.co.za/skoonheid/nuut-en-nou-skoonheid/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-22542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22542"><a href="http://www.rooirose.co.za/gesondheid/">Gesondheid</a>
<ul class="sub-menu">
<li id="menu-item-11950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="http://www.rooirose.co.za/gesondheid/leef-gesond/">Leef gesond</a></li>
<li id="menu-item-11951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://www.rooirose.co.za/gesondheid/dieet/">Dieet</a></li>
<li id="menu-item-11952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://www.rooirose.co.za/gesondheid/fiks-en-ferm/">Fiks en ferm</a></li>
<li id="menu-item-15982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://www.rooirose.co.za/gesondheid/jy-kan-gesondheid/">Jy kan</a></li>
<li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.rooirose.co.za/gesondheid/nuut-en-nou-gesondheid/">Nuut &#038; Nou</a></li>
<li id="menu-item-22544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.rooirose.co.za/gesondheid/jy-vra/">Jy vra</a></li>
</ul>
</li>
<li id="menu-item-11959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11959"><a href="http://www.rooirose.co.za/bekendes/">Bekendes</a>
<ul class="sub-menu">
<li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a></li>
<li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22770"><a href="http://www.rooirose.co.za/bekendes/margaret-uit-hollywood/">Margaret uit Hollywood</a></li>
<li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.rooirose.co.za/bekendes/nuut-en-nou-bekendes/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11953"><a href="http://www.rooirose.co.za/leefstyl/">Leefstyl</a>
<ul class="sub-menu">
<li id="menu-item-15985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="http://www.rooirose.co.za/leefstyl/dekor/">Dekor</a></li>
<li id="menu-item-46801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46801"><a href="http://www.rooirose.co.za/leefstyl/tuinmaak/">Tuinmaak</a></li>
<li id="menu-item-15987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.rooirose.co.za/leefstyl/jy-kan-leefstyl/">Jy kan</a></li>
<li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.rooirose.co.za/leefstyl/nuut-en-nou-leefstyl/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11957"><a href="http://www.rooirose.co.za/tussen-ons/">Tussen ons</a>
<ul class="sub-menu">
<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.rooirose.co.za/tussen-ons/verhoudings/">Verhoudings</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.rooirose.co.za/tussen-ons/jou-kind/">Jou kind</a></li>
<li id="menu-item-15990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="http://www.rooirose.co.za/tussen-ons/sielkunde/">Sielkunde</a></li>
<li id="menu-item-15991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15991"><a href="http://www.rooirose.co.za/tussen-ons/inspirasie/">Inspirasie</a></li>
<li id="menu-item-22777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.rooirose.co.za/tussen-ons/aktueel/">Aktueel</a></li>
</ul>
</li>
<li id="menu-item-22545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.rooirose.co.za/tussen-ons/sukses-en-geld/">Sukses &#038; geld</a></li>
<li id="menu-item-22547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22547"><a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a>
<ul class="sub-menu">
<li id="menu-item-22550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://www.rooirose.co.za/ontspanning/boeke/">Boeke</a></li>
<li id="menu-item-22782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22782"><a href="http://www.rooirose.co.za/boekklub/">Boekklub</a></li>
<li id="menu-item-22549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22549"><a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a></li>
<li id="menu-item-56497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56497"><a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://www.rooirose.co.za/ontspanning/blogs/">Blogs</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15995"><a href="http://www.rooirose.co.za/ontspanning/rondrits/">Rondrits</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://www.rooirose.co.za/ontspanning/lesersdae/">Lesersdae</a></li>
<li id="menu-item-22548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22548"><a href="http://www.rooirose.co.za/ontspanning/nuut-en-nou-ontspanning/">Nuut &#038; Nou</a></li>
<li id="menu-item-16312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16312"><a href="http://www.rooirose.co.za/ontspanning/video/">Video&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-11965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="http://www.rooirose.co.za/wen/">Wen</a></li>
<li id="menu-item-68066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68066"><a href="http://rooirosewinkel.co.za/">Winkel</a></li>
</ul></div>
 
<div class="page_content_wrapper">
<div class="sidebar_wrapper">
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
<li id="text-30" class="widget widget_text"> <div class="textwidget"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI">
<img src="http://www.rooirose.co.za/wp-content/uploads/2016/01/rooi-rose-Mei-2017.jpg " alt="Rooi Rose Cover Design" style="border:0;">
</a></div>
</li>
</ul>
</div>
</div>
</div>
</div>
 
</div>
 
 
<div id="wrapper">
<div class="header_style_wrapper">
 
<div class="above_top_bar">
<div class="page_content_wrapper">
<div class="top_contact_info">
</div>
<div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-24019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24019"><a href="http://www.rooirose.co.za/teken-in/">Teken in</a></li>
<li id="menu-item-60449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60449"><a href="http://www.rooirose.co.za/lesersforum/">Lesersforum</a></li>
<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.rooirose.co.za/kontak-ons/">Kontak ons</a></li>
<li id="menu-item-23128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23128"><a href="http://www.rooirose.co.za/adverteer/">Adverteer</a></li>
<li id="menu-item-62772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62772"><a href="http://rooirosewinkel.co.za/">Winkel</a></li>
</ul></div> <br class="clear"/>
</div>
</div>
 
<div class="top_bar">
 
<div id="logo_wrapper">
<div class="social_wrapper">
<ul>
<li class="facebook"><a href="https://www.facebook.com/rooirose"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="http://twitter.com/rooi_rose"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a title="Youtube" href="https://www.youtube.com/user/rooirose1"><i class="fa fa-youtube"></i></a></li>
<li class="google"><a title="Google+" href="https://plus.google.com/105933359326190412870/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/rooirose"><i class="fa fa-pinterest"></i></a></li>
<li class="instagram"><a title="Instagram" href="http://instagram.com/rooirose"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
 
<div id="logo_right_button">
<div class="post_share_wrapper">
<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
</div>
 
<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
 
 
<a href="javascript:;" id="mobile_nav_icon"></a>
 
</div>
 
<div id="logo_normal" class="logo_container">
<div class="logo_align">
<a id="custom_logo" class="logo_wrapper default" href="http://www.rooirose.co.za">
<img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/rooi-rose-logo-2016.jpg" alt="" width="251" height="143"/>
</a>
</div>
</div>
 
</div>
<div id="menu_wrapper">
<div id="nav_wrapper">
<div class="nav_wrapper_inner">
<div id="menu_border_wrapper">
<div class="menu-sitewide-main-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11934"><a href="http://www.rooirose.co.za/">Tuis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11941"><a href="http://www.rooirose.co.za/kos/">Kos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37821"><a href="http://www.rooirose.co.za/kos/aandetes-vir-die-week/">Aandetes vir die week</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61804"><a href="http://www.rooirose.co.za/kos/kersfees/">Kersfees</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61802"><a href="http://www.rooirose.co.za/kos/somerkos/">Somerkos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22752"><a href="http://www.rooirose.co.za/kos/maklik-vinnig/">Maklik &#038; vinnig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="http://www.rooirose.co.za/kos/ons-beste-resepte/">Ons beste resepte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22751"><a href="http://www.rooirose.co.za/kos/lae-koolhidraat/">Laekoolhidraat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22757"><a href="http://www.rooirose.co.za/kos/suikervry/">Suikervry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22758"><a href="http://www.rooirose.co.za/kos/vegetaries/">Vegetaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="http://www.rooirose.co.za/kos/gebak/">Gebak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="http://www.rooirose.co.za/kos/wyn/">Wyn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="http://www.rooirose.co.za/kos/jy-kan-kos/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="http://www.rooirose.co.za/kos/nuut-en-nou-kos/">Nuut &#038; Nou</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="http://www.rooirose.co.za/kos/engelse-resepte/">Recipes in English</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22753"><a href="http://www.rooirose.co.za/kos/nagereg/">Nagereg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11966"><a href="http://www.rooirose.co.za/mode/">Mode</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="http://www.rooirose.co.za/mode/dra-dit-so/">Dra dit so</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="http://www.rooirose.co.za/mode/ons-beste-wenke-mode/">Ons beste wenke</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="http://www.rooirose.co.za/mode/nuut-en-nou-mode/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11968"><a href="http://www.rooirose.co.za/skoonheid/">Skoonheid</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22764"><a href="http://www.rooirose.co.za/skoonheid/hare-skoonheid/">Hare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22768"><a href="http://www.rooirose.co.za/skoonheid/velsorg-skoonheid/">Velsorg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22763"><a href="http://www.rooirose.co.za/skoonheid/grimering-skoonheid/">Grimering</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22767"><a href="http://www.rooirose.co.za/skoonheid/ons-beste-wenke-skoonheid/">Ons beste wenke</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22765"><a href="http://www.rooirose.co.za/skoonheid/jy-kan-skoonheid/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22766"><a href="http://www.rooirose.co.za/skoonheid/nuut-en-nou-skoonheid/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-22542"><a href="http://www.rooirose.co.za/gesondheid/">Gesondheid</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="http://www.rooirose.co.za/gesondheid/leef-gesond/">Leef gesond</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://www.rooirose.co.za/gesondheid/dieet/">Dieet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://www.rooirose.co.za/gesondheid/fiks-en-ferm/">Fiks en ferm</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://www.rooirose.co.za/gesondheid/jy-kan-gesondheid/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.rooirose.co.za/gesondheid/nuut-en-nou-gesondheid/">Nuut &#038; Nou</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.rooirose.co.za/gesondheid/jy-vra/">Jy vra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11959"><a href="http://www.rooirose.co.za/bekendes/">Bekendes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22770"><a href="http://www.rooirose.co.za/bekendes/margaret-uit-hollywood/">Margaret uit Hollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.rooirose.co.za/bekendes/nuut-en-nou-bekendes/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11953"><a href="http://www.rooirose.co.za/leefstyl/">Leefstyl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="http://www.rooirose.co.za/leefstyl/dekor/">Dekor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46801"><a href="http://www.rooirose.co.za/leefstyl/tuinmaak/">Tuinmaak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.rooirose.co.za/leefstyl/jy-kan-leefstyl/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.rooirose.co.za/leefstyl/nuut-en-nou-leefstyl/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11957"><a href="http://www.rooirose.co.za/tussen-ons/">Tussen ons</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.rooirose.co.za/tussen-ons/verhoudings/">Verhoudings</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.rooirose.co.za/tussen-ons/jou-kind/">Jou kind</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="http://www.rooirose.co.za/tussen-ons/sielkunde/">Sielkunde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15991"><a href="http://www.rooirose.co.za/tussen-ons/inspirasie/">Inspirasie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.rooirose.co.za/tussen-ons/aktueel/">Aktueel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.rooirose.co.za/tussen-ons/sukses-en-geld/">Sukses &#038; geld</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow menu-item-22547"><a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://www.rooirose.co.za/ontspanning/boeke/">Boeke</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22782"><a href="http://www.rooirose.co.za/boekklub/">Boekklub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22549"><a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56497"><a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://www.rooirose.co.za/ontspanning/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15995"><a href="http://www.rooirose.co.za/ontspanning/rondrits/">Rondrits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://www.rooirose.co.za/ontspanning/lesersdae/">Lesersdae</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22548"><a href="http://www.rooirose.co.za/ontspanning/nuut-en-nou-ontspanning/">Nuut &#038; Nou</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16312"><a href="http://www.rooirose.co.za/ontspanning/video/">Video&#8217;s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="http://www.rooirose.co.za/wen/">Wen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68066"><a href="http://rooirosewinkel.co.za/">Winkel</a></li>
</ul></div> </div>
</div>
</div>
 
</div>
</div>
</div>
 
<div id="page_content_wrapper" class="">
<div class="inner">
 
<div class="inner_wrapper">
<div class="sidebar_content">
<div class="post_header">
<div id="top_ldr">
<script>
googletag.cmd.push(function()
 {
googletag.display('top_ldr');
	});
</script>
</div>
<div class="post_header_title">
<h5>Fliek by ’n inry-teater!</h5>
<div class="post_detail post_date">
<span class="post_info_date">
<span>
02/05/2017 </span>
</span>
</div>
</div>
</div>
<div class="excerpt italics"><p style="color:#fff;">~</p>Geniet ’n fliek soos in ’n outydse inry-teater! Jy kan twee flieks vir die prys van een in die gemak van jou eie motor kyk terwyl jy na die klank oor jou motor-radio luister.</div>
 
<div id="post-70933" class="post-70933 post type-post status-publish format-standard has-post-thumbnail hentry category-kalender category-ontspanning tag-dagboek tag-afrikaanse-fliek">
<div class="post_wrapper">
<div class="post_content_wrapper">
<div class="post_img static">
<a href="http://www.rooirose.co.za/wp-content/uploads/2017/05/Varslug-Flieks.jpg" class="img_frame">
<img src="http://www.rooirose.co.za/wp-content/uploads/2017/05/Varslug-Flieks-960x540.jpg" alt="" class="" style="width:960px;height:540px;"/>
</a>
</div>
<div class="post_header single">
<p>Op Vrydag, 5 Mei 2017 kan jy by die Cowhouse Market in Pretoria die twee trefferflieks <strong>VIR DIE VOËLS</strong>  en <strong>JOU ROMEO</strong> by die nuwe opelug-teater op die hoek van Ridgestraat en Silver Lakesweg, Pretoria kyk. Dit word aangebied deur VarsLugFlieks.</p>
<p>Die hekke open om 17:00, en die eerste fliek begin reeds om 18:00. Kaartjies kos R75 per persoon as jy vooraf koop en R80 per persoon as jy by die hek koop (<a href="http://tinyurl.com/n63x63m" target="_blank" rel="noopener noreferrer">koop kaartjies by Tixsa</a>).</p>
<p>Jy kan om rustieke tafels by die mark kuier en gourmet-kosse geniet. Straat-sjefs sal die geregte voorberei en gaste kan sangrias van die Udder Bar, biere van die Hazeldean Brewing Co of die Dreymans Distillery, ’n skemerkelkie van Hot Shots Coconut Cocktails of ’n glas wyn van Delalmar-wynplaas geniet voor jy fliek kyk.</p>
<p>Besoek <a href="https://www.facebook.com/varslugflieks" target="_blank" rel="noopener noreferrer">VarsLugFlieks</a> en <a href="https://www.facebook.com/CowhouseMarket" target="_blank" rel="noopener noreferrer">Cowhouse Market</a> op Facebook.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Ffliek-by-n-inry-teater%2F&#038;t=Fliek%20by%20%E2%80%99n%20inry-teater%21" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="70933" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Fliek%20by%20%E2%80%99n%20inry-teater%21&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Ffliek-by-n-inry-teater%2F&#038;via=rooi_rose" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="70933" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_pinterest"><a href="#" class="et_social_share_pinterest et_social_display_count" rel="nofollow" data-social_name="pinterest" data-post_id="70933" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_printfriendly"><a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Ffliek-by-n-inry-teater%2F&#038;title=Fliek%20by%20%E2%80%99n%20inry-teater%21" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="printfriendly" data-post_id="70933" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_printfriendly"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div>                
                <div style="background-color:#f4b0b0; padding:5px;"><b>Welkom by die rooi rose aanlyngemeenskap!</b>
<p> Vertel ons meer van jouself sodat ons aan jou behoeftes kan voldoen. <a href="http://s.effectivemeasure.net/d/6/link?md=1&sp=0&sid=3659" rel=""nofollow"" target=""_blank""> Klik hier </a>om ŉ vinnige, anonieme digitale meningsopname te doen. </p></div>
				    
			    </div>
		    
		    			    <div class="post_excerpt post_tag">
			    	<i class="fa fa-tags"></i>
			    	<a href="http://www.rooirose.co.za/tag/dagboek/" rel="tag">dagboek</a><a href="http://www.rooirose.co.za/tag/afrikaanse-fliek/" rel="tag">afrikaanse fliek</a><br />			    </div>
						
			<div id="post_share_text" class="post_share_text"><i class="fa fa-share"></i>Share</div>
			<br class="clear"/>
		    
						<div class="post_info_cat">
			    <span>
			    			        <a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a>
			    			        &nbsp;/
			    			        <a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a>
			    			    </span>
			</div>
						<br class="clear"/>
			
						<div id="about_the_author">
			    <div class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div>
			    <div class="author_detail">
			     	<div class="author_content">
			     		<strong>Michelle Nortje</strong><br/>
			     					     	</div>
			    </div>
			    <br class="clear"/>
			</div>
						
				    </div>
	    
	</div>

</div>
<!-- End each blog post -->
<div id="z53c76fad-2c8b-403f-8ad9-8b9cdf007953" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3315.tm.zedo.com/v1/8d029f92-c77c-4bc7-9d3f-0a11061f8f9e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3315.tm.zedo.com/v1/8d029f92-c77c-4bc7-9d3f-0a11061f8f9e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z53c76fad-2c8b-403f-8ad9-8b9cdf007953",true, 1 , 1);</script>
<div class="fullwidth_comment_wrapper sidebar">
	<h2 class="widgettitle"><span class="content_title">Deel jou kommentaar</span></h2><br class="clear"/>
  




 

<div id="respond">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fliek-by-n-inry-teater/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.rooirose.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input placeholder="Name*" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='70933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
			
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="text-121" class="widget_text widget">			<div class="textwidget"><div id="top_mpu"> 
<script>
googletag.cmd.push(function()
 {
googletag.display('top_mpu');
	});
</script> 
</div></div>
		</li><li id="text-90" class="widget_text widget"><h2 class="widgettitle">Lesersforum</h2>			<div class="textwidget"><a href="http://www.rooirose.co.za/lesersforum/">
  <img src="http://www.rooirose.co.za/wp-content/uploads/2016/10/lesersforum_klik_hier.jpg" alt="Rooi Rose Cover Design" style="border:0;">
</a></div>
		</li><li id="text-88" class="widget_text widget"><h2 class="widgettitle">rooi rose nuusbrief</h2>			<div class="textwidget"><a href="http://www.rooirose.co.za/nuusbrief-2/" rel="nofollow"><img src="http://www.rooirose.co.za/wp-content/uploads/2017/04/rr.jpg" width="275" height="410" ></a></div>
		</li><li id="text-123" class="widget_text widget">			<div class="textwidget"><div id="halfpage"> 
<script>
googletag.cmd.push(function()
 {
googletag.display('halfpage');
	});
</script> 
</div></div>
		</li><li id="text-87" class="widget_text widget">			<div class="textwidget"><img  src="http://www.rooirose.co.za/wp-content/uploads/2017/03/rooirose75.jpg"></div>
		</li><li id="custom_cat_posts-22" class="Custom_Cat_Posts widget"><h2 class="widgettitle"><span>Jongste artikels</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/fliek-by-n-inry-teater/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/05/Varslug-Flieks-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/fliek-by-n-inry-teater/">Fliek by ’n inry-teater!</a></strong><div class="post_attribute">02/05/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/om-afskeid-te-neem-van-viervoetfamilie/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/05/Kaspaas1-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/om-afskeid-te-neem-van-viervoetfamilie/">Om afskeid te neem van viervoetfamilie</a></strong><div class="post_attribute">02/05/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/ondersteun-n-nuwe-mamma-op-moedersdag/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/04/MDC-BANNER-with-protea-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/ondersteun-n-nuwe-mamma-op-moedersdag/">Ondersteun ’n nuwe mamma op Moedersdag</a></strong><div class="post_attribute">26/04/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/wipkar-hoofstuk-15/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/wipkar-hoofstuk-15/">Wipkar, hoofstuk 15</a></strong><div class="post_attribute">26/04/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/fokofpolisiekar-samel-r700-000-in-en-hou-gratis-konsert/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/04/Fokofpolisiekar-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/fokofpolisiekar-samel-r700-000-in-en-hou-gratis-konsert/">Fokofpolisiekar samel R700 000 in EN hou gratis konsert</a></strong><div class="post_attribute">25/04/2017</div></li></ul><br class="clear"/></li>		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

<br class="clear"/>
</div>


<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget four">
	    <li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI">


  <img src="http://www.rooirose.co.za/wp-content/uploads/2016/01/rooi-rose-Mei-2017.jpg" alt="Rooi Rose Cover Design" style="border:0;">
</a></div>
		</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Inligting</h2>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6365"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI">Subskripsies</a></li>
<li id="menu-item-24020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24020"><a href="http://www.rooirose.co.za/adverteer/">Adverteer</a></li>
<li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="http://www.rooirose.co.za/wen/">Kompetisies</a></li>
<li id="menu-item-24021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24021"><a href="http://www.rooirose.co.za/teken-in/">Teken in</a></li>
<li id="menu-item-1576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1576"><a href="http://www.rooirose.co.za/kontak-ons/">Kontak ons</a></li>
<li id="menu-item-16006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16006"><a href="http://www.rooirose.co.za/caxton-magazines-terms-and-conditions/">Reëls en voorwaardes</a></li>
</ul></div></li>
		<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Jongste artikels</h2>
		<ul>
					<li>
				<a href="http://www.rooirose.co.za/met-gala-top-5-style/">Met Gala: top 5-style</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/wen-kaartjies-na-die-strooimeisie-werkswinkel/">Wen kaartjies na die Strooimeisie-werkswinkel</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/fliek-by-n-inry-teater/">Fliek by ’n inry-teater!</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/chris-chameleon-jy-en-ek-en-ek-en-jy/">Chris Chameleon: Jy en Ek en Ek en Jy</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/ons-gesels-met-die-musikant-michael-lowman/">Ons gesels met die musikant Michael Lowman</a>
						</li>
				</ul>
		</li>
		<li id="search-2" class="widget widget_search"><h2 class="widgettitle">Soek</h2>
<form role="search" method="get" id="searchform" class="searchform" action="http://www.rooirose.co.za/" >
	<div>
	<input type="text" value="" name="s" id="s" />
	<button type="submit" id="searchsubmit" class="button"><i class="fa fa-search"></i></button>
	</div>
	</form></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
					<li id="caxton-magazines"><a href="http://www.caxtonmags.co.za/" target="_blank"><img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/caxtonmagazines.jpg" alt="Caxton Magazines" /></a></li>
					<li id="iab"><a href="http://iabsa.net/member/caxton-magazines/" target="_blank"><img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/IAB-SA-member-logo-black-01.png" alt="IABSA.net" /></a></li>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/rooirose"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="http://twitter.com/rooi_rose"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/rooirose1"><i class="fa fa-youtube"></i></a></li>
			    				    				    				    				    	<li class="google"><a target="_blank" title="Google+" href="https://plus.google.com/105933359326190412870/posts"><i class="fa fa-google-plus"></i></a></li>
			    				    				    				    				        <li class="pinterest"><a target="_blank" title="Pinterest" href="http://pinterest.com/rooirose"><i class="fa fa-pinterest"></i></a></li>
			        			        			        <li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/rooirose"><i class="fa fa-instagram"></i></a></li>
			        			        			    </ul>
			</div>
			    <div id="copyright">© 2016 Rooi Rose | Alle regte voorbehou | Ons gebruik <a href="http://www.rooirose.co.za/caxton-magazines-terms-and-conditions/">"cookies"</a></div><br class="clear"/>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	</div>
</div>

</div>


<div id="overlay_background">
		<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
	<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.rooirose.co.za/fliek-by-n-inry-teater/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.rooirose.co.za/fliek-by-n-inry-teater/&url=http://www.rooirose.co.za/fliek-by-n-inry-teater/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Ffliek-by-n-inry-teater%2F&media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://www.rooirose.co.za/fliek-by-n-inry-teater/"><i class="fa fa-google-plus marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
	</div>


    <div class="frame_top"></div>
    <div class="frame_bottom"></div>
    <div class="frame_left"></div>
    <div class="frame_right"></div>

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://www.rooirose.co.za/fliek-by-n-inry-teater/" data-title="Fliek by ’n inry-teater!" data-post_id="70933"></div>
					</div>
				</div><link rel='stylesheet' id='letsblog-frame-css-css'  href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/frame.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.rooirose.co.za\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.rooirose.co.za\/fliek-by-n-inry-teater\/","stats_nonce":"d212849bfd","share_counts":"77300f79a3","follow_counts":"e88ee7ba0a","total_counts":"504bd16e59","media_single":"8d4d4a404d","media_total":"e195feedf3","generate_all_window_nonce":"ab8ae66256","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/waypoints.min.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/custom_plugins.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/custom.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/wp-embed.js'></script>
<script type="text/javascript">(function(){var em=document.createElement('script');em.type='text/javascript';em.async=true;em.src=('https:'==document.location.protocol?'https://za-ssl':'http://za-cdn')+'.effectivemeasure.net/em.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(em,s);})();</script><noscript> <img
src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript>

<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(38162, 1); 
</script> 
<!-- End BlueKai Tag -->
<!-- Begin Nero Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0"
        style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js">bk_doJSTag(43895,1);</script>
<iframe id="__nframe____n_" height="0" width="0" frameborder="0"
        style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="https://nero.live/tags/nero-tags-v2.html"
        onload="n_init()"></iframe>
<script>
var n_target="https://nero.live";var n_receiver=document.getElementById("__nframe____n_").contentWindow;function n_init(){bk_doJSTag(43895, 1);var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}}function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};n_receiver.postMessage(msg,n_target)}window.addEventListener("message",receiveMessage,false);function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin=="https://stags.bluekai.com"){var msg={bk_uuid:event.data,msg_type:"BK"};n_receiver.postMessage(msg,n_target)}}
</script>
<!-- End Nero Tag -->

<!-- tag for adblocker reports everlytic -->
<script type="text/javascript">
   (function() { 
      var pu;
      var img = [];
      var h = [ 's.effectivemeasure.net', 'a.surefire.link' ];
      for (var i = 0; i < h.length; i++  ) { 
         img.push(new Image());
         pu = location.protocol + "//" + location.hostname + "." + h[i].replace(/\.[a-z]+$/,"") + ".abt" + location.pathname + location.search + location.hash ;
         img[i].src = "http:" + "//" + h[i] + "/d/6/i" + "?pu="  + encodeURIComponent(pu) + "&rnd=" + (new Date()).getTime();
      }
   })();
</script>

</body>
</html>
