<!DOCTYPE html><html lang="en-ZA" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Karla%3A300%2C400%2C600%2C700%2C400italic%7CPlayfair+Display%3A300%2C400%2C600%2C700%2C400italic%7CPlayfair+Display+SC%3A300%2C400%2C600%2C700%2C400italic%7CLustria%3A300%2C400%2C600%2C700%2C400italic&subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta name="format-detection" content="telephone=no"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://www.rooirose.co.za/xmlrpc.php"/><title>Reeva Steenkamp-stigting ontbyt | rooi rose</title><meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/08/Reeva_Steenkamp-355x415.jpg"/><meta property="og:title" content="Reeva Steenkamp-stigting ontbyt"/><meta property="og:url" content="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/"/><meta property="og:description" content="Die Reeva Rebecca Steenkamp-stigting sal gasheer speel vir ’n bemagtigingsontbytgeleentheid op Saterdag 9 September 2017 om fondse in te samel en om bewusmaking te skep vir dié organisasie.  Foto&#039;s verskaf.
"/><link rel="shortcut icon" href="http://www.rooirose.co.za/wp-content/uploads/2015/11/favicon-16x16.png"/><title>Reeva Steenkamp-stigting ontbyt | rooi rose</title><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Reeva Steenkamp-stigting ontbyt"/><meta property="og:description" content="Die Reeva Rebecca Steenkamp-stigting sal gasheer speel vir ’n bemagtigingsontbytgeleentheid op Saterdag 9 September 2017 om fondse in te samel en om bewusmaking te skep vir dié organisasie.  Foto&#039;s verskaf."/><meta property="og:url" content="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/"/><meta property="og:site_name" content="rooi rose"/><meta property="article:tag" content="Kalender"/><meta property="article:tag" content="Ontspanning"/><meta property="article:tag" content="calender"/><meta property="article:tag" content="reeva steenkamp"/><meta property="article:section" content="Kalender"/><meta property="article:published_time" content="2017-08-25T11:17:01+02:00"/><meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/08/Reeva_Steenkamp.jpg"/><link rel="canonical" href="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/"/><link rel="publisher" href="https://plus.google.com/105933359326190412870/posts"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Reeva Steenkamp-stigting ontbyt | rooi rose"/><meta property="og:description" content="Die Reeva Rebecca Steenkamp-stigting sal gasheer speel vir ’n bemagtigingsontbytgeleentheid op Saterdag 9 September 2017 om fondse in te samel en om bewusmaking te skep vir dié organisasie.  Foto&#039;s verskaf."/><meta property="og:url" content="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/"/><meta property="og:site_name" content="rooi rose"/><meta property="article:publisher" content="https://www.facebook.com/rooirose/"/><meta property="article:tag" content="Kalender"/><meta property="article:tag" content="Ontspanning"/><meta property="article:tag" content="calender"/><meta property="article:tag" content="reeva steenkamp"/><meta property="article:section" content="Kalender"/><meta property="article:published_time" content="2017-08-25T11:17:01+02:00"/><meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/08/Reeva_Steenkamp.jpg"/><meta property="og:image:width" content="1273"/><meta property="og:image:height" content="2048"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Die Reeva Rebecca Steenkamp-stigting sal gasheer speel vir ’n bemagtigingsontbytgeleentheid op Saterdag 9 September 2017 om fondse in te samel en om bewusmaking te skep vir dié organisasie.  Foto&#039;s verskaf.
"/><meta name="twitter:title" content="Reeva Steenkamp-stigting ontbyt | rooi rose"/><meta name="twitter:site" content="@rooi_rose"/><meta name="twitter:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/08/Reeva_Steenkamp.jpg"/><meta name="twitter:creator" content="@rooi_rose"/> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.rooirose.co.za\/","name":"rooi rose","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.rooirose.co.za\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rooirose.co.za\/reeva-steenkamp-stigting-ontbyt\/","sameAs":["https:\/\/www.facebook.com\/rooirose\/","https:\/\/www.instagram.com\/rooirose\/","https:\/\/plus.google.com\/105933359326190412870\/posts","https:\/\/www.youtube.com\/user\/rooirose1","https:\/\/www.pinterest.com\/rooirose\/","https:\/\/twitter.com\/rooi_rose"],"@id":"#organization","name":"Rooi rose","logo":"http:\/\/www.rooirose.co.za\/wp-content\/uploads\/2016\/02\/nullparent\/1\/rooi-rose-logo-2016.jpg"}</script> <link rel="dns-prefetch" href="//www.rooirose.co.za"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//s.w.org"/><link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Feed" href="http://www.rooirose.co.za/feed/"/><link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Comments Feed" href="http://www.rooirose.co.za/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Reeva Steenkamp-stigting ontbyt Comments Feed" href="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style type="text/css"></style><link rel="stylesheet" id="font-awesome-css" href="http://www.rooirose.co.za/wp-content/plugins/tagaroo/vendor/font-awesome/css/font-awesome.min.css" type="text/css" media="all"/><link rel="stylesheet" id="parent-style-css" href="http://www.rooirose.co.za/wp-content/themes/letsblog/style.css" type="text/css" media="all"/><link rel="stylesheet" id="letsblog-combined-css-css" href="http://www.rooirose.co.za/wp-content/uploads/lets-blog/combined.css" type="text/css" media="all"/><link rel="stylesheet" id="letsblog-fontawesome-css-css" href="http://www.rooirose.co.za/wp-content/themes/letsblog/css/font-awesome.min.css" type="text/css" media="all"/><link rel="stylesheet" id="letsblog-script-custom-css-css" href="http://www.rooirose.co.za/wp-content/cache/busting/1/wp-content-themes-letsblog-templates-script-custom-css-599ad100ee5a6486910237.css" type="text/css" media="all"/><link rel="stylesheet" id="letsblog-childtheme-css-css" href="http://www.rooirose.co.za/wp-content/themes/rooi-rose-theme/style.css" type="text/css" media="all"/><link rel="stylesheet" id="kirki-styles-css" href="http://www.rooirose.co.za/wp-content/themes/letsblog/modules/kirki/assets/css/kirki-styles.css" type="text/css" media="all"/><link rel="stylesheet" id="letsblog-script-responsive-css-css" href="http://www.rooirose.co.za/wp-content/cache/busting/1/wp-content-themes-letsblog-templates-script-responsive-css-599ad100ee5a6486910237.css" type="text/css" media="all"/><link rel="stylesheet" id="wp-paginate-css" href="http://www.rooirose.co.za/wp-content/plugins/wp-paginate/css/wp-paginate.css" type="text/css" media="screen"/><link rel="stylesheet" id="wpp-custom-style-css" href="http://www.rooirose.co.za/wp-content/uploads/wpp-custom-code/wpp-custom-code.css" type="text/css" media="all"/> <script type="text/javascript" src="http://www.rooirose.co.za/wp-includes/js/jquery/jquery.js"></script> <script type="text/javascript" src="http://www.rooirose.co.za/wp-includes/js/jquery/jquery-migrate.min.js"></script> <link rel="https://api.w.org/" href="http://www.rooirose.co.za/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rooirose.co.za/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rooirose.co.za/wp-includes/wlwmanifest.xml"/><link rel="shortlink" href="http://www.rooirose.co.za/?p=81189"/><link rel="alternate" type="application/json+oembed" href="http://www.rooirose.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rooirose.co.za%2Freeva-steenkamp-stigting-ontbyt%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.rooirose.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rooirose.co.za%2Freeva-steenkamp-stigting-ontbyt%2F&#038;format=xml"/><style type="text/css">.oc-external-link{padding-left:5px}.oc-trlogo{float:right;height:auto;padding:0
10px 10px 0;width:113px}.oc-hr{clear:both}</style> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rooirose.co.za/?wordfence_logHuman=1&hid=0EF84EBBE3B1D8F9A7FF4A59CE272788');</script> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.rooirose.co.za\/wp-admin\/admin-ajax.php","essb3_nonce":"5ea6f737ad","essb3_plugin_url":"http:\/\/www.rooirose.co.za\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":1,"essb3_counter_total_min":1,"blog_url":"http:\/\/www.rooirose.co.za\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":81189};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://rooirose.co.za/reeva-steenkamp-stigting-ontbyt/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}var essbis_settings = {"modules":{"settings":{"moduleHoverActive":1,"activeModules":["settings","buttons","hover"]},"buttons":{"pinterestImageDescription":["titleAttribute","altAttribute","postTitle","mediaLibraryDescription"],"networks":"facebook,twitter,pinterest"},"hover":{"imageSelector":".essbis-hover-container img","minImageHeight":330,"minImageWidth":400,"hoverPanelPosition":"top-right","theme":"round","orientation":"horizontal","showOnHome":"1","showOnSingle":"1","showOnPage":"1","showOnBlog":"1","showOnLightbox":"1","networks":"facebook,twitter,pinterest"}},"twitteruser":"rooi_rose","buttonSets":[],"themes":[]};</script><link rel="amphtml" href="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/amp/"/><style type="text/css" id="wp-custom-css">@media (max-width: 768px){.sidebar{display:none}}#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}.wp-paginate
.title{font-family:Playfair Display SC !important}.navigation{text-align:center !important}.wp-paginate
a{background:#ccc none repeat scroll 0 0;color:#fff;font-size:16px;padding:8px
14px;border:none !important}.wp-paginate
span.page.current{background:#000 none repeat scroll 0 0;color:#fff;font-size:16px;padding:8px
14px;border:none !important}</style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.rooirose.co.za/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17208908-12', 'auto');
  ga('send', 'pageview');
  setTimeout("__gaTracker('send','event','Engaged User','More than 15 seconds')",1500); // -- Adjusted Bounce Rate</script> <meta name="keywords" content="Kalender, Ontspanning, Kalender, Ontspanning, calender, reeva steenkamp"/> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/caxton-rooirose/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1433171320045610'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=1433171320045610&ev=PageView
&noscript=1"/> </noscript> <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoad&render=explicit"></script> <script type="text/javascript">var recaptcha1;
	var recaptchaLoad = function() {
	
		if ( jQuery('#recaptcha1').length ) {
			recaptcha1 = grecaptcha.render('recaptcha1', {
				'sitekey' : '6LcmXxsUAAAAAM1NSCjYtI5R0Lu1jFPxGCExdz8C',
				'theme' : 'light'
					    
			});
		}
	}</script> <script>// Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();</script> <script>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</script> </head><body class="post-template-default single single-post postid-81189 single-format-standard essbis_site"><input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value/> <input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value/> <input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.rooirose.co.za/wp-content/themes/letsblog/images/"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.rooirose.co.za"/> <input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/> <input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/> <input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/> <input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/> <input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="3cols-slider"/> <input type="hidden" id="pp_back" name="pp_back" value="Back"/> <input type="hidden" id="pp_footer_style" name="pp_footer_style" value="4"/><div class="mobile_menu_wrapper"> <a id="close_mobile_menu" href="javascript:;"><i class="fa fa-close"></i></a><form role="search" method="get" name="searchform" id="searchform" action="http://www.rooirose.co.za/"><div> <input type="text" value name="s" id="s" autocomplete="off" placeholder="Search..."/> <button> <i class="fa fa-search"></i> </button></div><div id="autocomplete"></div></form><div class="menu-sitewide-main-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11934"><a href="http://www.rooirose.co.za/">Tuis</a></li><li id="menu-item-11941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11941"><a href="http://www.rooirose.co.za/kos/">Kos</a><ul class="sub-menu"><li id="menu-item-37821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37821"><a href="http://www.rooirose.co.za/kos/aandetes-vir-die-week/">Aandetes vir die week</a></li><li id="menu-item-72020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72020"><a href="http://www.rooirose.co.za/kos/winterkos/">Winterkos</a></li><li id="menu-item-22752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22752"><a href="http://www.rooirose.co.za/kos/maklik-vinnig/">Maklik &#038; vinnig</a></li><li id="menu-item-22755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="http://www.rooirose.co.za/kos/ons-beste-resepte/">Ons beste resepte</a></li><li id="menu-item-22751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22751"><a href="http://www.rooirose.co.za/kos/lae-koolhidraat/">Laekoolhidraat</a></li><li id="menu-item-22757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22757"><a href="http://www.rooirose.co.za/kos/suikervry/">Suikervry</a></li><li id="menu-item-22758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22758"><a href="http://www.rooirose.co.za/kos/vegetaries/">Vegetaries</a></li><li id="menu-item-22749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="http://www.rooirose.co.za/kos/gebak/">Gebak</a></li><li id="menu-item-22759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="http://www.rooirose.co.za/kos/wyn/">Wyn</a></li><li id="menu-item-22750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="http://www.rooirose.co.za/kos/jy-kan-kos/">Jy kan</a></li><li id="menu-item-22754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="http://www.rooirose.co.za/kos/nuut-en-nou-kos/">Nuut &#038; Nou</a></li><li id="menu-item-22748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="http://www.rooirose.co.za/kos/engelse-resepte/">Recipes in English</a></li><li id="menu-item-22753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22753"><a href="http://www.rooirose.co.za/kos/nagereg/">Nagereg</a></li></ul></li><li id="menu-item-11966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11966"><a href="http://www.rooirose.co.za/mode/">Mode</a><ul class="sub-menu"><li id="menu-item-22760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="http://www.rooirose.co.za/mode/dra-dit-so/">Dra dit so</a></li><li id="menu-item-22762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="http://www.rooirose.co.za/mode/ons-beste-wenke-mode/">Ons beste wenke</a></li><li id="menu-item-22761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="http://www.rooirose.co.za/mode/nuut-en-nou-mode/">Nuut &#038; Nou</a></li></ul></li><li id="menu-item-11968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11968"><a href="http://www.rooirose.co.za/skoonheid/">Skoonheid</a><ul class="sub-menu"><li id="menu-item-22764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22764"><a href="http://www.rooirose.co.za/skoonheid/hare-skoonheid/">Hare</a></li><li id="menu-item-22768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22768"><a href="http://www.rooirose.co.za/skoonheid/velsorg-skoonheid/">Velsorg</a></li><li id="menu-item-22763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22763"><a href="http://www.rooirose.co.za/skoonheid/grimering-skoonheid/">Grimering</a></li><li id="menu-item-22767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22767"><a href="http://www.rooirose.co.za/skoonheid/ons-beste-wenke-skoonheid/">Ons beste wenke</a></li><li id="menu-item-22765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22765"><a href="http://www.rooirose.co.za/skoonheid/jy-kan-skoonheid/">Jy kan</a></li><li id="menu-item-22766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22766"><a href="http://www.rooirose.co.za/skoonheid/nuut-en-nou-skoonheid/">Nuut &#038; Nou</a></li></ul></li><li id="menu-item-22542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22542"><a href="http://www.rooirose.co.za/gesondheid/">Gesondheid</a><ul class="sub-menu"><li id="menu-item-11950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="http://www.rooirose.co.za/gesondheid/leef-gesond/">Leef gesond</a></li><li id="menu-item-11951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://www.rooirose.co.za/gesondheid/dieet/">Dieet</a></li><li id="menu-item-11952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://www.rooirose.co.za/gesondheid/fiks-en-ferm/">Fiks en ferm</a></li><li id="menu-item-15982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://www.rooirose.co.za/gesondheid/jy-kan-gesondheid/">Jy kan</a></li><li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.rooirose.co.za/gesondheid/nuut-en-nou-gesondheid/">Nuut &#038; Nou</a></li><li id="menu-item-22544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.rooirose.co.za/gesondheid/jy-vra/">Jy vra</a></li></ul></li><li id="menu-item-11959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11959"><a href="http://www.rooirose.co.za/bekendes/">Bekendes</a><ul class="sub-menu"><li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a></li><li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22770"><a href="http://www.rooirose.co.za/bekendes/margaret-uit-hollywood/">Margaret uit Hollywood</a></li><li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.rooirose.co.za/bekendes/nuut-en-nou-bekendes/">Nuut &#038; Nou</a></li></ul></li><li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11953"><a href="http://www.rooirose.co.za/leefstyl/">Leefstyl</a><ul class="sub-menu"><li id="menu-item-15985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="http://www.rooirose.co.za/leefstyl/dekor/">Dekor</a></li><li id="menu-item-74336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="http://www.rooirose.co.za/leefstyl/handwerk/">Handwerk</a></li><li id="menu-item-46801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46801"><a href="http://www.rooirose.co.za/leefstyl/tuinmaak/">Tuinmaak</a></li><li id="menu-item-15987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.rooirose.co.za/leefstyl/jy-kan-leefstyl/">Jy kan</a></li><li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.rooirose.co.za/leefstyl/nuut-en-nou-leefstyl/">Nuut &#038; Nou</a></li></ul></li><li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11957"><a href="http://www.rooirose.co.za/tussen-ons/">Tussen ons</a><ul class="sub-menu"><li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.rooirose.co.za/tussen-ons/verhoudings/">Verhoudings</a></li><li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.rooirose.co.za/tussen-ons/jou-kind/">Jou kind</a></li><li id="menu-item-15990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="http://www.rooirose.co.za/tussen-ons/sielkunde/">Sielkunde</a></li><li id="menu-item-15991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15991"><a href="http://www.rooirose.co.za/tussen-ons/inspirasie/">Inspirasie</a></li><li id="menu-item-22777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.rooirose.co.za/tussen-ons/aktueel/">Aktueel</a></li></ul></li><li id="menu-item-22545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.rooirose.co.za/tussen-ons/sukses-en-geld/">Sukses</a></li><li id="menu-item-22547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22547"><a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a><ul class="sub-menu"><li id="menu-item-22550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://www.rooirose.co.za/ontspanning/boeke/">Boeke</a></li><li id="menu-item-22782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22782"><a href="http://www.rooirose.co.za/boekklub/">Boekklub</a></li><li id="menu-item-22549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22549"><a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a></li><li id="menu-item-56497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56497"><a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a></li><li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://www.rooirose.co.za/ontspanning/blogs/">Blogs</a></li><li id="menu-item-15995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15995"><a href="http://www.rooirose.co.za/ontspanning/rondrits/">Rondrits</a></li><li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://www.rooirose.co.za/ontspanning/lesersdae/">Lesersdae</a></li><li id="menu-item-22548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22548"><a href="http://www.rooirose.co.za/ontspanning/nuut-en-nou-ontspanning/">Nuut &#038; Nou</a></li><li id="menu-item-16312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16312"><a href="http://www.rooirose.co.za/ontspanning/video/">Video&#8217;s</a></li><li id="menu-item-68066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68066"><a href="http://rooirosewinkel.co.za/">Winkel</a></li></ul></li><li id="menu-item-11965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="http://www.rooirose.co.za/wen/">Wen</a></li><li id="menu-item-75391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75391"><a href="http://www.rooirose.co.za/gesinstyd/">Gesinstyd</a></li></ul></div><div class="page_content_wrapper"><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><ul class="sidebar_widget"><li id="text-30" class="widget widget_text"><div class="textwidget"><p><a title="Teken in digitaal" href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI" rel="nofollow"></p><p></a><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI" rel="nofollow"><img class="alignnone" style="border: 0;" src="http://www.rooirose.co.za/wp-content/uploads/2017/08/rooi-rose-September-2017.jpg" alt="Rooi Rose Cover Design" width="300" height="395"/></a></p></div></li></ul></div></div></div></div></div><div id="wrapper"><div class="header_style_wrapper"><div class="above_top_bar"><div class="page_content_wrapper"><div class="top_contact_info"></div><div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-24019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24019"><a href="http://www.rooirose.co.za/teken-in/">Teken in</a></li><li id="menu-item-73520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73520"><a href="http://www.rooirose.co.za/kook-nuusbrief/">KOOK-nuusbrief</a></li><li id="menu-item-60449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60449"><a href="http://www.rooirose.co.za/lesersforum/">Lesersforum</a></li><li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.rooirose.co.za/kontak-ons/">Kontak ons</a></li><li id="menu-item-23128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23128"><a href="http://www.rooirose.co.za/adverteer/">Adverteer</a></li><li id="menu-item-62772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62772"><a href="http://rooirosewinkel.co.za/">Winkel</a></li></ul></div> <br class="clear"/></div></div><div class="top_bar"><div id="logo_wrapper"><div class="social_wrapper"><ul><li class="facebook"><a href="https://www.facebook.com/rooirose"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/rooi_rose"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a title="Youtube" href="https://www.youtube.com/user/rooirose1"><i class="fa fa-youtube"></i></a></li><li class="google"><a title="Google+" href="https://plus.google.com/105933359326190412870/posts"><i class="fa fa-google-plus"></i></a></li><li class="pinterest"><a title="Pinterest" href="http://pinterest.com/rooirose"><i class="fa fa-pinterest"></i></a></li><li class="instagram"><a title="Instagram" href="http://instagram.com/rooirose"><i class="fa fa-instagram"></i></a></li></ul></div><div id="logo_right_button"><div class="post_share_wrapper"> <a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a></div> <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a> <a href="javascript:;" id="mobile_nav_icon"></a></div><div id="logo_normal" class="logo_container"><div class="logo_align"> <a id="custom_logo" class="logo_wrapper default" href="http://www.rooirose.co.za"> <img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/rooi-rose-logo-2016.jpg" alt width="251" height="143"/> </a></div></div></div><div id="menu_wrapper"><div id="nav_wrapper"><div class="nav_wrapper_inner"><div id="menu_border_wrapper"><div class="menu-sitewide-main-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11934"><a href="http://www.rooirose.co.za/">Tuis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11941"><a href="http://www.rooirose.co.za/kos/">Kos</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37821"><a href="http://www.rooirose.co.za/kos/aandetes-vir-die-week/">Aandetes vir die week</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72020"><a href="http://www.rooirose.co.za/kos/winterkos/">Winterkos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22752"><a href="http://www.rooirose.co.za/kos/maklik-vinnig/">Maklik &#038; vinnig</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="http://www.rooirose.co.za/kos/ons-beste-resepte/">Ons beste resepte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22751"><a href="http://www.rooirose.co.za/kos/lae-koolhidraat/">Laekoolhidraat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22757"><a href="http://www.rooirose.co.za/kos/suikervry/">Suikervry</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22758"><a href="http://www.rooirose.co.za/kos/vegetaries/">Vegetaries</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="http://www.rooirose.co.za/kos/gebak/">Gebak</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="http://www.rooirose.co.za/kos/wyn/">Wyn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="http://www.rooirose.co.za/kos/jy-kan-kos/">Jy kan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="http://www.rooirose.co.za/kos/nuut-en-nou-kos/">Nuut &#038; Nou</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="http://www.rooirose.co.za/kos/engelse-resepte/">Recipes in English</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22753"><a href="http://www.rooirose.co.za/kos/nagereg/">Nagereg</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11966"><a href="http://www.rooirose.co.za/mode/">Mode</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="http://www.rooirose.co.za/mode/dra-dit-so/">Dra dit so</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="http://www.rooirose.co.za/mode/ons-beste-wenke-mode/">Ons beste wenke</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="http://www.rooirose.co.za/mode/nuut-en-nou-mode/">Nuut &#038; Nou</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11968"><a href="http://www.rooirose.co.za/skoonheid/">Skoonheid</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22764"><a href="http://www.rooirose.co.za/skoonheid/hare-skoonheid/">Hare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22768"><a href="http://www.rooirose.co.za/skoonheid/velsorg-skoonheid/">Velsorg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22763"><a href="http://www.rooirose.co.za/skoonheid/grimering-skoonheid/">Grimering</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22767"><a href="http://www.rooirose.co.za/skoonheid/ons-beste-wenke-skoonheid/">Ons beste wenke</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22765"><a href="http://www.rooirose.co.za/skoonheid/jy-kan-skoonheid/">Jy kan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22766"><a href="http://www.rooirose.co.za/skoonheid/nuut-en-nou-skoonheid/">Nuut &#038; Nou</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-22542"><a href="http://www.rooirose.co.za/gesondheid/">Gesondheid</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="http://www.rooirose.co.za/gesondheid/leef-gesond/">Leef gesond</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://www.rooirose.co.za/gesondheid/dieet/">Dieet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://www.rooirose.co.za/gesondheid/fiks-en-ferm/">Fiks en ferm</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://www.rooirose.co.za/gesondheid/jy-kan-gesondheid/">Jy kan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.rooirose.co.za/gesondheid/nuut-en-nou-gesondheid/">Nuut &#038; Nou</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.rooirose.co.za/gesondheid/jy-vra/">Jy vra</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11959"><a href="http://www.rooirose.co.za/bekendes/">Bekendes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22770"><a href="http://www.rooirose.co.za/bekendes/margaret-uit-hollywood/">Margaret uit Hollywood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.rooirose.co.za/bekendes/nuut-en-nou-bekendes/">Nuut &#038; Nou</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11953"><a href="http://www.rooirose.co.za/leefstyl/">Leefstyl</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="http://www.rooirose.co.za/leefstyl/dekor/">Dekor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74336"><a href="http://www.rooirose.co.za/leefstyl/handwerk/">Handwerk</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46801"><a href="http://www.rooirose.co.za/leefstyl/tuinmaak/">Tuinmaak</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.rooirose.co.za/leefstyl/jy-kan-leefstyl/">Jy kan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.rooirose.co.za/leefstyl/nuut-en-nou-leefstyl/">Nuut &#038; Nou</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11957"><a href="http://www.rooirose.co.za/tussen-ons/">Tussen ons</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.rooirose.co.za/tussen-ons/verhoudings/">Verhoudings</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.rooirose.co.za/tussen-ons/jou-kind/">Jou kind</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="http://www.rooirose.co.za/tussen-ons/sielkunde/">Sielkunde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15991"><a href="http://www.rooirose.co.za/tussen-ons/inspirasie/">Inspirasie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.rooirose.co.za/tussen-ons/aktueel/">Aktueel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.rooirose.co.za/tussen-ons/sukses-en-geld/">Sukses</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow menu-item-22547"><a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://www.rooirose.co.za/ontspanning/boeke/">Boeke</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22782"><a href="http://www.rooirose.co.za/boekklub/">Boekklub</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22549"><a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56497"><a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://www.rooirose.co.za/ontspanning/blogs/">Blogs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15995"><a href="http://www.rooirose.co.za/ontspanning/rondrits/">Rondrits</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://www.rooirose.co.za/ontspanning/lesersdae/">Lesersdae</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22548"><a href="http://www.rooirose.co.za/ontspanning/nuut-en-nou-ontspanning/">Nuut &#038; Nou</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16312"><a href="http://www.rooirose.co.za/ontspanning/video/">Video&#8217;s</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68066"><a href="http://rooirosewinkel.co.za/">Winkel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="http://www.rooirose.co.za/wen/">Wen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75391"><a href="http://www.rooirose.co.za/gesinstyd/">Gesinstyd</a></li></ul></div></div></div></div></div></div></div><div id="page_content_wrapper" class><div class="inner"><div class="inner_wrapper"><div class="sidebar_content"><div class="post_header"><div id="top_ldr"> <script>googletag.cmd.push(function()
 {
googletag.display('top_ldr');
	});</script> </div><div class="post_header_title"><h5>Reeva Steenkamp-stigting ontbyt</h5><div class="post_detail post_date"> <span class="post_info_date"> <span> 25/08/2017 </span> </span></div></div></div><div class="excerpt italics"><p style="color:#fff;">~</p>Die Reeva Rebecca Steenkamp-stigting sal gasheer speel vir ’n bemagtigingsontbytgeleentheid op Saterdag 9 September 2017 om fondse in te samel en om bewusmaking te skep vir dié organisasie. Foto's verskaf.</div><div id="post-81189" class="post-81189 post type-post status-publish format-standard has-post-thumbnail hentry category-kalender category-ontspanning tag-kalender tag-ontspanning tag-calender tag-reeva-steenkamp"><div class="post_wrapper"><div class="post_content_wrapper"><div class="post_img static"> <a href="http://www.rooirose.co.za/wp-content/uploads/2017/08/Reeva_Steenkamp.jpg" class="img_frame"> <img src="http://www.rooirose.co.za/wp-content/uploads/2017/08/Reeva_Steenkamp-960x1545.jpg" alt class style="width:960px;height:1545px;"/> </a></div><div class="post_header single"><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-bold-retina essb_734337548 essb_width_flex print-no" id="essb_displayed_top_734337548" data-essb-postid="81189" data-essb-position="top" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/" data-essb-twitter-url="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/" data-essb-instance="734337548"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big essb_total_icon essb_icon_share-tiny" title data-shares-text="Shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">Shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/&t=Reeva+Steenkamp-stigting+ontbyt&redirect_uri=http://www.rooirose.co.za?sharing-thankyou=yes" title onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/&t=Reeva+Steenkamp-stigting+ontbyt&redirect_uri=http://www.rooirose.co.za?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;734337548&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Deel<span class="essb_counter_insidename" data-cnt style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Reeva+Steenkamp-stigting+ontbyt&amp;url=http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/&amp;counturl=http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/&amp;related=rooi_rose&amp;via=rooi_rose&#39;,&#39;twitter&#39;,&#39;734337548&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twiet<span class="essb_counter_insidename" data-cnt style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title onclick="essb_pinterest_picker(&#39;734337548&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pin dit<span class="essb_counter_insidename" data-cnt style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="http://www.printfriendly.com/print/?url=http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/" title onclick="essb_window(&#39;http://www.printfriendly.com/print/?url=http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/&#39;,&#39;print_friendly&#39;,&#39;734337548&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Druk<span class="essb_counter_insidename" data-cnt style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title onclick="essb_open_mailform(&#39;734337548&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-pos<span class="essb_counter_insidename" data-cnt style="display: none;" data-cnt-short="0">0</span></span></a></li></ul></div><input type="hidden" value data-essbisPostContainer data-essbisPostUrl="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/" data-essbisPostTitle="Reeva Steenkamp-stigting ontbyt" data-essbisHoverContainer><p>Die <strong>Reeva Rebecca Steenkamp-stigting</strong> sal gasheer speel vir ’n bemagtigingsontbytgeleentheid op <strong>Saterdag 9 September 2017</strong> om fondse in te samel en om bewusmaking te skep vir dié organisasie.</p><p>Hierdie geleentheid, wat by die <strong>Balalaika Protea Hotel</strong> in <strong>Maudestraat, Sandown,</strong> sal plaasvind tussen <strong>09h00 en 12h30</strong> is een van drie jaarlikse ontbytgeleenthede wat oor die land gehou word. Kaartjies kos <strong>R250. </strong></p><p>Dis gassprekers by hierdie geleentheid sluit in Reeva se ma, <strong>June Steenkamp</strong>, en die aktrise <strong>Annie Malan</strong>. Die seremoniemeester is die bekende grimeerkunstenaar <strong>Gina Meyers</strong> en die vermaak sal verskaf word deur sangeres <strong>Tamara Dey</strong>.</p><p><img class=" wp-image-81191 aligncenter" src="http://www.rooirose.co.za/wp-content/uploads/2017/08/Tamara_Dey-400x600.jpg" alt="Tamara_Dey" width="339" height="509" srcset="http://www.rooirose.co.za/wp-content/uploads/2017/08/Tamara_Dey-400x600.jpg 400w, http://www.rooirose.co.za/wp-content/uploads/2017/08/Tamara_Dey-768x1151.jpg 768w, http://www.rooirose.co.za/wp-content/uploads/2017/08/Tamara_Dey-683x1024.jpg 683w, http://www.rooirose.co.za/wp-content/uploads/2017/08/Tamara_Dey-960x1439.jpg 960w, http://www.rooirose.co.za/wp-content/uploads/2017/08/Tamara_Dey.jpg 1366w" sizes="(max-width: 339px) 100vw, 339px"/></p><p>&#8216;n Demonstrasie sal aangebied word deur <strong>Mark Grobbelaar,</strong> ’n 6de Dan Karate-kenner, wat sy werk in ’n korporatiewe omgewing opgegee het om ’n stigting te skep genaamd <em>Woman INPowered (WIP)</em>. Hierdie stigting mik om vroue vaardighede te leer sodat hulle bemagtig is in lewensgevaarlike situasies.</p><p>Die inspirasie agter WIP is <strong>Alison Botha</strong>, wat hierdie program ondersteun. In Desember 1994 is Alison buite haar huis ontvoer deur twee mans. Sy is verkrag, met messe gesteek en ontwei. Hulle het ook haar keel oopgesny en haar gelos om te sterf. Alison het oorleef. Sedertdien het sy ’n motiveringspreker en skrywer geword en was haar verhaal ook die onderwerk van die dokumentêre film, <em>Alison</em>, wat die eerste Suid-Afrikaanse film is wat by die Los Angeles Dances with Films-fees geskou is.</p><p>Ons huidige Mej. Suid-Afrika, <strong>Demi-Leigh Nel-Peters</strong>, het hierdie kursus bygewoon en noem dat dit haar gehelp het gedurende ’n gepoogte kaping vroeër hierdie jaar.</p><p>Die hoof-uitvoerende direkteur van die Reeva Rebecca Steenkamp-stigting, Kim Martin sê: &#8220;Ons is baie opgewonde om gasheer te wees vir hierdie bemagtigingsontbyt in Johannesburg. Gaste kan uitsien na ’n heerlike oggend met baie pryse, inspirerende sprekers en goeie vermaak. Al die opbrengste van hierdie ontbyt sal gebruik word om vroue te bemagtig en op te voed oor mishandeling. Ons is net-net meer as ’n jaar al aan die gang en ons kon dit nie doen sonder die vrygewigheid van ander nie.&#8221;</p><p>&nbsp;</p><h4>Verdere inligting</h4><p><strong>Datum:</strong> Saterdag, 9 September 2017</p><p><strong>Plek: </strong>Balalaika Protea Hotel in Maudestraat, Sandown</p><p><strong>Tyd: </strong>09h00 &#8211; 12h30</p><p><strong>Koste:</strong> R250 per persoon.</p><p>Ontbyt en vonkelwyn is ingesluit by die koste en elke gas sal ’n geskenkpakkie ontvang. Om vir hierdie geleentheid te bespreek, stuur ’n e-pos aan <a href="/cdn-cgi/l/email-protection#8af8fffee2caf8efeffcebf9feefefe4e1ebe7faece5ffe4eeebfee3e5e4a4e5f8ed" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="730106071b330116160512000716161d18121e03151c061d1712071a1c1d5d1c0114">[email&#160;protected]</span></a></p><p><a href="https://www.facebook.com/reevarebeccasteenkampfoundation" target="_blank" rel="noopener">Besoek ook die webblad vir verdere inligting</a></p></div><div id="post_share_text" class="post_share_text"><i class="fa fa-share"></i>Deel</div> <br class="clear"/> <br class="clear"/><div id="about_the_author"><div class="gravatar"><img alt src="http://2.gravatar.com/avatar/bb48874789d5e42599622408a889aca0?s=200&#038;d=mm&#038;r=g" srcset="http://2.gravatar.com/avatar/bb48874789d5e42599622408a889aca0?s=400&amp;d=mm&amp;r=g 2x" class="avatar avatar-200 photo" height="200" width="200"/></div><div class="author_detail"><div class="author_content"> <strong>Catherine Schenck</strong><br/></div></div> <br class="clear"/></div><h2 class="widgettitle"><span class="content_title">Lees ook</span></h2><div class="post_related"><div class="one_third "><div id="post-80963" class="post-80963 post type-post status-publish format-standard has-post-thumbnail hentry category-kalender category-ontspanning tag-kalender tag-calender tag-belegging tag-investment"><div class="post_wrapper grid_layout"><div class="post_img static"> <a href="http://www.rooirose.co.za/women-wealth-2017/" style="background: url('http://www.rooirose.co.za/wp-content/uploads/2017/08/womenwealth.png') no-repeat; background-size: cover;"> <img src="http://www.rooirose.co.za/wp-content/uploads/2017/08/womenwealth.png" alt class="home-image" style="width:593px;height:314px;"/> </a></div><div class="blog_grid_content"><div class="post_header grid"> <strong><a href="http://www.rooirose.co.za/women-wealth-2017/" title="Women &#038; Wealth 2017">Women &#038; Wealth 2017</a></strong><div class="post_attribute"> 22/08/2017</div></div></div></div></div></div><div class="one_third "><div id="post-80838" class="post-80838 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-ontspanning tag-trend tag-video tag-ontspanning tag-olifant tag-elephant"><div class="post_wrapper grid_layout"><div class="post_img static"> <a href="http://www.rooirose.co.za/die-olifant-in-die-kamer/" style="background: url('http://www.rooirose.co.za/wp-content/uploads/2017/08/Elephants.jpg') no-repeat; background-size: cover;"> <img src="http://www.rooirose.co.za/wp-content/uploads/2017/08/Elephants.jpg" alt class="home-image" style="width:1000px;height:667px;"/> </a></div><div class="blog_grid_content"><div class="post_header grid"> <strong><a href="http://www.rooirose.co.za/die-olifant-in-die-kamer/" title="Die olifant in die kamer &#8230;">Die olifant in die kamer &#8230;</a></strong><div class="post_attribute"> 18/08/2017</div></div></div></div></div></div><div class="one_third last"><div id="post-80825" class="post-80825 post type-post status-publish format-standard has-post-thumbnail hentry category-kalender category-ontspanning tag-september tag-kuns tag-kalender tag-dagboek"><div class="post_wrapper grid_layout"><div class="post_img static"> <a href="http://www.rooirose.co.za/comission-klassieke-konsert/" style="background: url('http://www.rooirose.co.za/wp-content/uploads/2017/08/CoMission-Other-178-683x1024.jpg') no-repeat; background-size: cover;"> <img src="http://www.rooirose.co.za/wp-content/uploads/2017/08/CoMission-Other-178-683x1024.jpg" alt class="home-image" style="width:333px;height:500px;"/> </a></div><div class="blog_grid_content"><div class="post_header grid"> <strong><a href="http://www.rooirose.co.za/comission-klassieke-konsert/" title="Co/Mission Klassieke Konsert">Co/Mission Klassieke Konsert</a></strong><div class="post_attribute"> 18/08/2017</div></div></div></div></div></div></div></div></div></div><div id="bottom_ldr"> <script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script>googletag.cmd.push(function()
 {
googletag.display('bottom_ldr');
	});</script> </div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <div class="fullwidth_comment_wrapper sidebar"><h2 class="widgettitle"><span class="content_title">Deel jou kommentaar</span></h2><br class="clear"/><div id="respond"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reeva-steenkamp-stigting-ontbyt/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.rooirose.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input placeholder="Name*" id="author" name="author" type="text" value size="30" maxlength="245" aria-required="true" required="required"/></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*" id="email" name="email" value size="30" maxlength="100" aria-describedby="email-notes" aria-required="true" required="required"/></p><p class="comment-form-url"><label for="url">Website</label> <input placeholder="Website" id="url" name="url" type="url" value size="30" maxlength="200"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type="hidden" name="comment_post_ID" value="81189" id="comment_post_ID"/> <input type="hidden" name="comment_parent" id="comment_parent" value="0"/></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb9cfa282f"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p></form></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar_top"></div><div class="sidebar"><div class="content"><ul class="sidebar_widget"><li id="text-123" class="widget_text widget"><div class="textwidget"><div id="halfpage"> <script>googletag.cmd.push(function()
 {
googletag.display('halfpage');
	});</script> </div></div></li><li id="text-90" class="widget_text widget"><h2 class="widgettitle">Lesersforum</h2><div class="textwidget"><center><H4/>Neem deel<br/> en jy kan groot pryse wen<H4/></center> <br/> <a href="http://www.rooirose.co.za/lesersforum/" rel="nofollow" title="Lesersforum"> <img src="http://www.rooirose.co.za/wp-content/uploads/2016/10/lesersforum_klik_hier.jpg" alt="Rooi Rose Cover Design" style="border:0;"> </a></div></li><li id="text-121" class="widget_text widget"><div class="textwidget"><div id="top_mpu"> <script>googletag.cmd.push(function()
 {
googletag.display('top_mpu');
	});</script> </div></div></li><li id="text-88" class="widget_text widget"><h2 class="widgettitle">rooi rose nuusbrief</h2><div class="textwidget"><a href="http://www.rooirose.co.za/nuusbrief-2/" rel="nofollow" title="Teken in nuusbrief"><img src="http://www.rooirose.co.za/wp-content/uploads/2017/04/rr.jpg" width="275" height="410"></a></div></li><li id="text-87" class="widget_text widget"><div class="textwidget"><img src="http://www.rooirose.co.za/wp-content/uploads/2017/03/rooirose75.jpg"></div></li><li id="custom_cat_posts-22" class="Custom_Cat_Posts widget"><h2 class="widgettitle"><span>Jongste artikels</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/finery-kunstefees-2017/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/08/tfaf-355x415.jpg" alt/></a></div><strong class="title"><a href="http://www.rooirose.co.za/finery-kunstefees-2017/">Finery Kunstefees 2017</a></strong><div class="post_attribute">25/08/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/08/Reeva_Steenkamp-355x415.jpg" alt/></a></div><strong class="title"><a href="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/">Reeva Steenkamp-stigting ontbyt</a></strong><div class="post_attribute">25/08/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/ons-eet-by-la-belle-bistro-bakery/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/08/LaBelleAug17-28-355x415.jpg" alt/></a></div><strong class="title"><a href="http://www.rooirose.co.za/ons-eet-by-la-belle-bistro-bakery/">Ons eet by La Belle Bistro & Bakery</a></strong><div class="post_attribute">23/08/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/venesie-vir-beginners-deel-2/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/08/BeautyPlus_20170625200847_save-355x415.jpg" alt/></a></div><strong class="title"><a href="http://www.rooirose.co.za/venesie-vir-beginners-deel-2/">Venesië vir beginners: deel 2</a></strong><div class="post_attribute">22/08/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/venesie-vir-beginners-deel-1/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/08/20170625_141216-1-355x415.jpg" alt/></a></div><strong class="title"><a href="http://www.rooirose.co.za/venesie-vir-beginners-deel-1/">Venesië vir beginners: deel 1</a></strong><div class="post_attribute">22/08/2017</div></li></ul><br class="clear"/></li></ul></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div></div><br class="clear"/></div><div class="footer_bar   "><div id="footer" class><ul class="sidebar_widget four"><li id="text-3" class="widget widget_text"><div class="textwidget"><p><img style="border: 0;" src="http://www.rooirose.co.za/wp-content/uploads/2017/08/rooi-rose-September-2017.jpg" alt="Rooi Rose Cover Design"/></p></div></li><li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Inligting</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6365"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI">Subskripsies</a></li><li id="menu-item-24020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24020"><a href="http://www.rooirose.co.za/adverteer/">Adverteer</a></li><li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="http://www.rooirose.co.za/wen/">Kompetisies</a></li><li id="menu-item-24021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24021"><a href="http://www.rooirose.co.za/teken-in/">Teken in</a></li><li id="menu-item-1576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1576"><a href="http://www.rooirose.co.za/kontak-ons/">Kontak ons</a></li><li id="menu-item-16006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16006"><a href="http://www.rooirose.co.za/caxton-magazines-terms-and-conditions/">Reëls en voorwaardes</a></li></ul></div></li><li id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widgettitle">Jongste artikels</h2><ul><li> <a href="http://www.rooirose.co.za/finery-kunstefees-2017/">Finery Kunstefees 2017</a></li><li> <a href="http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/">Reeva Steenkamp-stigting ontbyt</a></li><li> <a href="http://www.rooirose.co.za/wen-met-natura/">Wen met Natura</a></li><li> <a href="http://www.rooirose.co.za/wen-skoene-van-chocolaticas/">Wen skoene van Chocolaticas!</a></li><li> <a href="http://www.rooirose.co.za/ons-eet-by-la-belle-bistro-bakery/">Ons eet by La Belle Bistro &#038; Bakery</a></li></ul></li><li id="search-2" class="widget widget_search"><h2 class="widgettitle">Soek</h2><form role="search" method="get" id="searchform" class="searchform" action="http://www.rooirose.co.za/"><div> <input type="text" value name="s" id="s"/> <button type="submit" id="searchsubmit" class="button"><i class="fa fa-search"></i></button></div></form></li></ul></div> <br class="clear"/><div class="footer_bar_wrapper "><div class="social_wrapper"><ul><li id="caxton-magazines"><a href="http://www.caxtonmags.co.za/" target="_blank"><img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/caxtonmagazines.jpg" alt="Caxton Magazines"/></a></li><li id="iab"><a href="http://iabsa.net/member/caxton-magazines/" target="_blank"><img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/IAB-SA-member-logo-black-01.png" alt="IABSA.net"/></a></li><li class="facebook"><a target="_blank" href="https://www.facebook.com/rooirose"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="http://twitter.com/rooi_rose"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/rooirose1"><i class="fa fa-youtube"></i></a></li><li class="google"><a target="_blank" title="Google+" href="https://plus.google.com/105933359326190412870/posts"><i class="fa fa-google-plus"></i></a></li><li class="pinterest"><a target="_blank" title="Pinterest" href="http://pinterest.com/rooirose"><i class="fa fa-pinterest"></i></a></li><li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/rooirose"><i class="fa fa-instagram"></i></a></li></ul></div><div id="copyright">© 2017 Rooi Rose | Alle regte voorbehou | Ons gebruik <a href="http://www.rooirose.co.za/caxton-magazines-terms-and-conditions/" rel="nofollow" title="Caxton magazines terms and conditions">"cookies"</a></div><br class="clear"/> <a id="toTop"><i class="fa fa-angle-up"></i></a></div></div></div><div id="overlay_background"><div id="fullscreen_share_wrapper"><div class="fullscreen_share_content"><div id="social_share_wrapper"><ul><li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/"><i class="fa fa-facebook marginright"></i></a></li><li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/&url=http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/"><i class="fa fa-twitter marginright"></i></a></li><li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Freeva-steenkamp-stigting-ontbyt%2F&media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest marginright"></i></a></li><li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://www.rooirose.co.za/reeva-steenkamp-stigting-ontbyt/"><i class="fa fa-google-plus marginright"></i></a></li></ul></div></div></div></div><div class="frame_top"></div><div class="frame_bottom"></div><div class="frame_left"></div><div class="frame_right"></div><link rel="stylesheet" id="letsblog-frame-css-css" href="http://www.rooirose.co.za/wp-content/themes/letsblog/css/frame.css" type="text/css" media="all"/> <script type="text/javascript" src="http://www.rooirose.co.za/wp-includes/js/comment-reply.min.js"></script> <script type="text/javascript" src="http://www.rooirose.co.za/wp-content/uploads/lets-blog//combined.js"></script> <script type="text/javascript" src="http://www.rooirose.co.za/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js"></script> <script type="text/javascript" src="http://www.rooirose.co.za/wp-includes/js/wp-embed.min.js"></script> <script type="text/javascript" src="http://www.rooirose.co.za/wp-content/plugins/akismet/_inc/form.js"></script> <script type="text/javascript" src="http://www.rooirose.co.za/wp-content/uploads/essb_cache_static/2e722e6521f6b0d86a35bc8a9f84cba4.js"></script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1161967595"/><input type="hidden" id="essb_mail_instance" value/><input type="hidden" id="essb_mail_post" value/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-compiled-css" href="http://www.rooirose.co.za/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.css" type="text/css" media="all"/><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type="text/javascript" src="http://www.rooirose.co.za/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.js" async></script>
<script type="text/javascript">(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();</script> <noscript> <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript> <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="http://www.rooirose.co.za/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="about:blank"></iframe> <script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script> <script type="text/javascript">bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;
bk_doJSTag(38162, 1);</script> <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="http://www.rooirose.co.za/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="about:blank"></iframe> <script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script> <script type="text/javascript">bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;
bk_doJSTag(43895, 1);</script> <iframe id="__nframe____n_" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="http://www.rooirose.co.za/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://nero.live/tags/nero-tags-v2.html" onload="n_init()"> </iframe> <script>var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";var n_receiver=document.getElementById("__nframe____n_").contentWindow;function n_init(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}}function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};n_receiver.postMessage(msg,n_target)}window.addEventListener("message",receiveMessage,false);function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};n_receiver.postMessage(msg,n_target)}}</script> <script async src="https://cdn.onthe.io/io.js/JNV9SGrlamFr"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </body></html>
