<!DOCTYPE html><html lang="en-ZA" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Karla%3A300%2C400%2C600%2C700%2C400italic%7CPlayfair+Display%3A300%2C400%2C600%2C700%2C400italic%7CPlayfair+Display+SC%3A300%2C400%2C600%2C700%2C400italic%7CLustria%3A300%2C400%2C600%2C700%2C400italic&subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic"/><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoad&render=explicit'></script><script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script><script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script><script src="http://www.rooirose.co.za/wp-content/cache/min/1/8adb1e485fe5e8578f3f6603ee2fb250.js" data-minify="1"></script><script src="http://www.rooirose.co.za/wp-content/cache/min/1/1915314e0a4d8de744479b3781193c3b.js" data-minify="1"></script> <meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta name="format-detection" content="telephone=no"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://www.rooirose.co.za/xmlrpc.php"/><title>Wipkar FINAAL, hoofstuk 20 | rooi rose</title><meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144-355x415.jpg"/><meta property="og:title" content="Wipkar FINAAL, hoofstuk 20"/><meta property="og:url" content="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/"/><meta property="og:description" content="Die einde van Wipkar het aangebreek. Welkom by hoofstuk 20! Geskryf deur Martie Swanepoel. Foto Pixabay"/><link rel="shortcut icon" href="http://www.rooirose.co.za/wp-content/uploads/2015/11/favicon-16x16.png"/><meta name="keywords" content="Fiksie, Ontspanning, Verhaal, kortverhaal, vervolgverhaal, wipkar"><title>Wipkar FINAAL, hoofstuk 20 | rooi rose</title><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Wipkar FINAAL, hoofstuk 20"/><meta property="og:description" content="Die einde van Wipkar het aangebreek. Welkom by hoofstuk 20! Geskryf deur Martie Swanepoel. Foto Pixabay"/><meta property="og:url" content="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/"/><meta property="og:site_name" content="rooi rose"/><meta property="article:tag" content="Verhaal"/><meta property="article:tag" content="kortverhaal"/><meta property="article:tag" content="vervolgverhaal"/><meta property="article:tag" content="wipkar"/><meta property="article:section" content="Fiksie"/><meta property="article:published_time" content="2017-06-06T14:00:31+02:00"/><meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/"/><link rel="publisher" href="https://plus.google.com/105933359326190412870/posts"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Wipkar FINAAL, hoofstuk 20 | rooi rose"/><meta property="og:description" content="Die einde van Wipkar het aangebreek. Welkom by hoofstuk 20! Geskryf deur Martie Swanepoel. Foto Pixabay"/><meta property="og:url" content="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/"/><meta property="og:site_name" content="rooi rose"/><meta property="article:publisher" content="https://www.facebook.com/rooirose/"/><meta property="article:tag" content="Verhaal"/><meta property="article:tag" content="kortverhaal"/><meta property="article:tag" content="vervolgverhaal"/><meta property="article:tag" content="wipkar"/><meta property="article:section" content="Fiksie"/><meta property="article:published_time" content="2017-06-06T14:00:31+02:00"/><meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg"/><meta property="og:image:width" content="813"/><meta property="og:image:height" content="604"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Die einde van Wipkar het aangebreek. Welkom by hoofstuk 20! Geskryf deur Martie Swanepoel. Foto Pixabay"/><meta name="twitter:title" content="Wipkar FINAAL, hoofstuk 20 | rooi rose"/><meta name="twitter:site" content="@rooi_rose"/><meta name="twitter:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg"/><meta name="twitter:creator" content="@rooi_rose"/><meta property="DC.date.issued" content="2017-06-06T14:00:31+02:00"/><link rel='dns-prefetch' href='//www.rooirose.co.za'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Feed" href="http://www.rooirose.co.za/feed/"/><link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Comments Feed" href="http://www.rooirose.co.za/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Wipkar FINAAL, hoofstuk 20 Comments Feed" href="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='parent-style-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/style.css' type='text/css' media='all'/><link rel='stylesheet' id='letsblog-combined-css-css' href='http://www.rooirose.co.za/wp-content/uploads/lets-blog/combined.css' type='text/css' media='all'/><link rel='stylesheet' id='letsblog-fontawesome-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/font-awesome.min.css' type='text/css' media='all'/><link rel='stylesheet' id='letsblog-script-custom-css-css' href='http://www.rooirose.co.za/wp-content/cache/busting/1/wp-content-themes-letsblog-templates-script-custom-css-5936b672c7f38653537775.css' type='text/css' media='all'/><link rel='stylesheet' id='letsblog-childtheme-css-css' href='http://www.rooirose.co.za/wp-content/themes/rooi-rose-theme/style.css' type='text/css' media='all'/><link rel='stylesheet' id='kirki-styles-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all'/><link rel='stylesheet' id='letsblog-script-responsive-css-css' href='http://www.rooirose.co.za/wp-content/cache/busting/1/wp-content-themes-letsblog-templates-script-responsive-css-5936b672c7f38653537775.css' type='text/css' media='all'/> <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-17208908-12';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17208908-12', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script> <script type='text/javascript'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.rooirose.co.za","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/*  */</script> <link rel='https://api.w.org/' href='http://www.rooirose.co.za/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rooirose.co.za/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rooirose.co.za/wp-includes/wlwmanifest.xml"/><link rel='shortlink' href='http://www.rooirose.co.za/?p=73504'/><link rel="alternate" type="application/json+oembed" href="http://www.rooirose.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-finaal-hoofstuk-20%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.rooirose.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-finaal-hoofstuk-20%2F&#038;format=xml"/> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.rooirose.co.za\/wp-admin\/admin-ajax.php","essb3_nonce":"03ae7b72b0","essb3_plugin_url":"http:\/\/www.rooirose.co.za\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":1,"essb3_counter_total_min":1,"blog_url":"http:\/\/www.rooirose.co.za\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":73504};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://rooirose.co.za/wipkar-finaal-hoofstuk-20/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}var essbis_settings = {"modules":{"settings":{"moduleHoverActive":1,"activeModules":["settings","buttons","hover"]},"buttons":{"pinterestImageDescription":["titleAttribute","altAttribute","postTitle","mediaLibraryDescription"],"networks":"facebook,twitter,pinterest"},"hover":{"imageSelector":".essbis-hover-container img","minImageHeight":330,"minImageWidth":400,"hoverPanelPosition":"top-right","theme":"round","orientation":"horizontal","showOnHome":"1","showOnSingle":"1","showOnPage":"1","showOnBlog":"1","showOnLightbox":"1","networks":"facebook,twitter,pinterest"}},"twitteruser":"rooi_rose","buttonSets":[],"themes":[]};</script><link rel="amphtml" href="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/amp/"/><style type="text/css" id="wp-custom-css">@media (max-width: 768px){.sidebar{display:none}}#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style> <script>// Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();</script> <script>// GPT slots
	
	var gptAdSlots = [];
	
	googletag.cmd.push(function() {
	
		// This mapping plan calls for three ad slots on desktop/tablet devices, only two ad slots on mobile devices, and an Out-of-Page ad slot on all devices
		var mapping1 = googletag.sizeMapping(). //Top Leaderboard mapping
      
	   addSize([1060, 0], [[728, 90]]).  // Desktop
	   addSize([1024, 0], [[728, 90]]).  // Tablet Landscape
       addSize([768, 0], [[728, 90]]).  // Tablet Portrait
	   addSize([468, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([320, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([0, 0], []).
       build();

	  var mapping2 = googletag.sizeMapping(). // Bottom Leaderboard mapping
      
	   addSize([1060, 0], [[728, 90]]).  // Desktop
	   addSize([1024, 0], [[728, 90]]).  // Tablet Landscape
       addSize([768, 0], [[728, 90]]).  // Tablet Portrait
	   addSize([468, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([320, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([0, 0], []).
       build();
	   
	  var mapping3 = googletag.sizeMapping(). //Halfpage mapping  
	   
	   addSize([1060, 0], [[300, 600], [300, 250]]).  // Desktop
	   addSize([1024, 0], [[300, 600], [300, 250]]).  	// Desktop
	   addSize([768, 0], [[300, 600]]).	 			// Tablet Portrait
	   addSize([480, 0], [[300, 250]]).  				// Smartphone
	   addSize([0, 0], []).
	   build();

	   var mapping4 = googletag.sizeMapping(). // TOP MPU
		
		addSize([1060, 0], [[300, 250]]).  // Desktop
		addSize([960, 0], [[300, 250]]).  // Tablet Landscape
		addSize([770, 0], [[300, 250]]).  // Tablet Portrait
		addSize([468, 0], [[300, 250]]).  // Smartphone Landscape
		addSize([320, 0], [[300, 250]]).  // Smartphone Portrait
		addSize([0, 0], []).
		build();
		
		var mapping5= googletag.sizeMapping(). //Bottom MPU
		
		addSize([1060, 0], [[300, 250]]).  // Desktop
		addSize([960, 0], [[300, 250]]).  // Tablet Landscape
		addSize([770, 0], [[300, 250]]).  // Tablet Portrait
		addSize([468, 0], [[300, 250]]).  // Smartphone Landscape
		addSize([320, 0], [[300, 250]]).  // Smartphone Portrait
		addSize([0, 0], []).
		build();

	 var mapping6 = googletag.sizeMapping(). 			//Adhesive mapping
		  
				addSize([768, 0], []).	 						// Tablet Portrait
				addSize([480, 0], [[320, 50]]).  
				addSize([320, 0], [[320, 50]]).  // Smartphone		
				addSize([0, 0], []).
				build();
				
			var mapping7 = googletag.sizeMapping(). //Skin
		
			addSize([1060, 0], [1, 2]).  // Desktop
			addSize([960, 0], [1, 2]).  // Tablet Landscape
			addSize([770, 0], []).  // Tablet Portrait
			addSize([468, 0], []). // Suppress this ad slot on mobile devices
			addSize([320, 0], []). // Suppress this ad slot on mobile devices
			addSize([0, 0], []).
			build();
	    
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [728, 90], 'top_ldr').  
			defineSizeMapping(mapping1).
			setTargeting('Pos', 'top_ldr').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [728, 90], 'bottom_ldr').  
			defineSizeMapping(mapping2).
			setTargeting('Pos', 'bottom_ldr').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [300, 600], 'halfpage').  
			defineSizeMapping(mapping3).
			setTargeting('Pos', 'halfpage').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [300, 250], 'top_mpu').  
			defineSizeMapping(mapping4).
			setTargeting('Pos', 'top_mpu').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [300, 250], 'bottom_mpu').  
			defineSizeMapping(mapping5).
			setTargeting('Pos', 'bottom_mpu').
			addService(googletag.pubads());
	
		gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [320, 50], 'bot_adhesive').  
			defineSizeMapping(mapping6).
			setTargeting('Pos', 'bot_adhesive').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [1, 2], 'skin').  
			defineSizeMapping(mapping7).
			setTargeting('Pos', 'skin').
			addService(googletag.pubads());
			// Set targettting on all ad slots with the post ID (if a single post)
						googletag.pubads().setTargeting("artID","73504");
						
		
		googletag.pubads().collapseEmptyDivs();
	   
		// Start ad fetching.
		googletag.enableServices();
   
	});</script> <script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us15.list-manage.com","uuid":"23eafa55817f4af0342c06a73","lid":"f1ad0140a7"}) })</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1433171320045610'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=1433171320045610&ev=PageView
&noscript=1"/> </noscript> <script type='text/javascript'>var recaptcha1;

	var recaptchaLoad = function() {
	
		if ( jQuery('#recaptcha1').length ) {
			recaptcha1 = grecaptcha.render('recaptcha1', {
				'sitekey' : '6LcmXxsUAAAAAM1NSCjYtI5R0Lu1jFPxGCExdz8C',
				'theme' : 'light'
					    
			});
		}

	}</script> </head><body class="post-template-default single single-post postid-73504 single-format-standard essbis_site"><input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/> <input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/> <input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.rooirose.co.za/wp-content/themes/letsblog/images/"/> <input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.rooirose.co.za"/> <input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/> <input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/> <input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/> <input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/> <input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="3cols-slider"/> <input type="hidden" id="pp_back" name="pp_back" value="Back"/> <input type="hidden" id="pp_footer_style" name="pp_footer_style" value="4"/><div class="mobile_menu_wrapper"> <a id="close_mobile_menu" href="javascript:;"><i class="fa fa-close"></i></a><form role="search" method="get" name="searchform" id="searchform" action="http://www.rooirose.co.za/"><div> <input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Search..."/> <button> <i class="fa fa-search"></i> </button></div><div id="autocomplete"></div></form><div class="menu-sitewide-main-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11934"><a href="http://www.rooirose.co.za/">Tuis</a></li><li id="menu-item-11941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11941"><a href="http://www.rooirose.co.za/kos/">Kos</a><ul class="sub-menu"><li id="menu-item-37821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37821"><a href="http://www.rooirose.co.za/kos/aandetes-vir-die-week/">Aandetes vir die week</a></li><li id="menu-item-61804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61804"><a href="http://www.rooirose.co.za/kos/kersfees/">Kersfees</a></li><li id="menu-item-72020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72020"><a href="http://www.rooirose.co.za/kos/winterkos/">Winterkos</a></li><li id="menu-item-22752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22752"><a href="http://www.rooirose.co.za/kos/maklik-vinnig/">Maklik &#038; vinnig</a></li><li id="menu-item-22755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="http://www.rooirose.co.za/kos/ons-beste-resepte/">Ons beste resepte</a></li><li id="menu-item-22751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22751"><a href="http://www.rooirose.co.za/kos/lae-koolhidraat/">Laekoolhidraat</a></li><li id="menu-item-22757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22757"><a href="http://www.rooirose.co.za/kos/suikervry/">Suikervry</a></li><li id="menu-item-22758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22758"><a href="http://www.rooirose.co.za/kos/vegetaries/">Vegetaries</a></li><li id="menu-item-22749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="http://www.rooirose.co.za/kos/gebak/">Gebak</a></li><li id="menu-item-22759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="http://www.rooirose.co.za/kos/wyn/">Wyn</a></li><li id="menu-item-22750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="http://www.rooirose.co.za/kos/jy-kan-kos/">Jy kan</a></li><li id="menu-item-22754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="http://www.rooirose.co.za/kos/nuut-en-nou-kos/">Nuut &#038; Nou</a></li><li id="menu-item-22748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="http://www.rooirose.co.za/kos/engelse-resepte/">Recipes in English</a></li><li id="menu-item-22753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22753"><a href="http://www.rooirose.co.za/kos/nagereg/">Nagereg</a></li></ul></li><li id="menu-item-11966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11966"><a href="http://www.rooirose.co.za/mode/">Mode</a><ul class="sub-menu"><li id="menu-item-22760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="http://www.rooirose.co.za/mode/dra-dit-so/">Dra dit so</a></li><li id="menu-item-22762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="http://www.rooirose.co.za/mode/ons-beste-wenke-mode/">Ons beste wenke</a></li><li id="menu-item-22761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="http://www.rooirose.co.za/mode/nuut-en-nou-mode/">Nuut &#038; Nou</a></li></ul></li><li id="menu-item-11968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11968"><a href="http://www.rooirose.co.za/skoonheid/">Skoonheid</a><ul class="sub-menu"><li id="menu-item-22764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22764"><a href="http://www.rooirose.co.za/skoonheid/hare-skoonheid/">Hare</a></li><li id="menu-item-22768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22768"><a href="http://www.rooirose.co.za/skoonheid/velsorg-skoonheid/">Velsorg</a></li><li id="menu-item-22763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22763"><a href="http://www.rooirose.co.za/skoonheid/grimering-skoonheid/">Grimering</a></li><li id="menu-item-22767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22767"><a href="http://www.rooirose.co.za/skoonheid/ons-beste-wenke-skoonheid/">Ons beste wenke</a></li><li id="menu-item-22765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22765"><a href="http://www.rooirose.co.za/skoonheid/jy-kan-skoonheid/">Jy kan</a></li><li id="menu-item-22766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22766"><a href="http://www.rooirose.co.za/skoonheid/nuut-en-nou-skoonheid/">Nuut &#038; Nou</a></li></ul></li><li id="menu-item-22542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22542"><a href="http://www.rooirose.co.za/gesondheid/">Gesondheid</a><ul class="sub-menu"><li id="menu-item-11950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="http://www.rooirose.co.za/gesondheid/leef-gesond/">Leef gesond</a></li><li id="menu-item-11951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://www.rooirose.co.za/gesondheid/dieet/">Dieet</a></li><li id="menu-item-11952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://www.rooirose.co.za/gesondheid/fiks-en-ferm/">Fiks en ferm</a></li><li id="menu-item-15982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://www.rooirose.co.za/gesondheid/jy-kan-gesondheid/">Jy kan</a></li><li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.rooirose.co.za/gesondheid/nuut-en-nou-gesondheid/">Nuut &#038; Nou</a></li><li id="menu-item-22544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.rooirose.co.za/gesondheid/jy-vra/">Jy vra</a></li></ul></li><li id="menu-item-11959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11959"><a href="http://www.rooirose.co.za/bekendes/">Bekendes</a><ul class="sub-menu"><li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a></li><li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22770"><a href="http://www.rooirose.co.za/bekendes/margaret-uit-hollywood/">Margaret uit Hollywood</a></li><li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.rooirose.co.za/bekendes/nuut-en-nou-bekendes/">Nuut &#038; Nou</a></li></ul></li><li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11953"><a href="http://www.rooirose.co.za/leefstyl/">Leefstyl</a><ul class="sub-menu"><li id="menu-item-15985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="http://www.rooirose.co.za/leefstyl/dekor/">Dekor</a></li><li id="menu-item-46801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46801"><a href="http://www.rooirose.co.za/leefstyl/tuinmaak/">Tuinmaak</a></li><li id="menu-item-15987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.rooirose.co.za/leefstyl/jy-kan-leefstyl/">Jy kan</a></li><li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.rooirose.co.za/leefstyl/nuut-en-nou-leefstyl/">Nuut &#038; Nou</a></li></ul></li><li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11957"><a href="http://www.rooirose.co.za/tussen-ons/">Tussen ons</a><ul class="sub-menu"><li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.rooirose.co.za/tussen-ons/verhoudings/">Verhoudings</a></li><li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.rooirose.co.za/tussen-ons/jou-kind/">Jou kind</a></li><li id="menu-item-15990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="http://www.rooirose.co.za/tussen-ons/sielkunde/">Sielkunde</a></li><li id="menu-item-15991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15991"><a href="http://www.rooirose.co.za/tussen-ons/inspirasie/">Inspirasie</a></li><li id="menu-item-22777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.rooirose.co.za/tussen-ons/aktueel/">Aktueel</a></li></ul></li><li id="menu-item-22545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.rooirose.co.za/tussen-ons/sukses-en-geld/">Sukses &#038; geld</a></li><li id="menu-item-22547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22547"><a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a><ul class="sub-menu"><li id="menu-item-22550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://www.rooirose.co.za/ontspanning/boeke/">Boeke</a></li><li id="menu-item-22782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22782"><a href="http://www.rooirose.co.za/boekklub/">Boekklub</a></li><li id="menu-item-22549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22549"><a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a></li><li id="menu-item-56497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56497"><a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a></li><li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://www.rooirose.co.za/ontspanning/blogs/">Blogs</a></li><li id="menu-item-15995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15995"><a href="http://www.rooirose.co.za/ontspanning/rondrits/">Rondrits</a></li><li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://www.rooirose.co.za/ontspanning/lesersdae/">Lesersdae</a></li><li id="menu-item-22548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22548"><a href="http://www.rooirose.co.za/ontspanning/nuut-en-nou-ontspanning/">Nuut &#038; Nou</a></li><li id="menu-item-16312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16312"><a href="http://www.rooirose.co.za/ontspanning/video/">Video&#8217;s</a></li></ul></li><li id="menu-item-11965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="http://www.rooirose.co.za/wen/">Wen</a></li><li id="menu-item-68066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68066"><a href="http://rooirosewinkel.co.za/">Winkel</a></li></ul></div><div class="page_content_wrapper"><div class="sidebar_wrapper"><div class="sidebar"><div class="content"><ul class="sidebar_widget"><li id="text-30" class="widget widget_text"><div class="textwidget"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI" rel="nofollow" title="Teken in digitaal"> <img src="http://www.rooirose.co.za/wp-content/uploads/2017/05/rooi-rose-Junie-2017.jpg " alt="Rooi Rose Cover Design" style="border:0;"> </a></div></li></ul></div></div></div></div></div><div id="wrapper"><div class="header_style_wrapper"><div class="above_top_bar"><div class="page_content_wrapper"><div class="top_contact_info"></div><div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-24019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24019"><a href="http://www.rooirose.co.za/teken-in/">Teken in</a></li><li id="menu-item-73520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73520"><a href="http://www.rooirose.co.za/kook-nuusbrief/">KOOK-nuusbrief</a></li><li id="menu-item-60449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60449"><a href="http://www.rooirose.co.za/lesersforum/">Lesersforum</a></li><li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.rooirose.co.za/kontak-ons/">Kontak ons</a></li><li id="menu-item-23128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23128"><a href="http://www.rooirose.co.za/adverteer/">Adverteer</a></li><li id="menu-item-62772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62772"><a href="http://rooirosewinkel.co.za/">Winkel</a></li></ul></div> <br class="clear"/></div></div><div class="top_bar"><div id="logo_wrapper"><div class="social_wrapper"><ul><li class="facebook"><a href="https://www.facebook.com/rooirose"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/rooi_rose"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a title="Youtube" href="https://www.youtube.com/user/rooirose1"><i class="fa fa-youtube"></i></a></li><li class="google"><a title="Google+" href="https://plus.google.com/105933359326190412870/posts"><i class="fa fa-google-plus"></i></a></li><li class="pinterest"><a title="Pinterest" href="http://pinterest.com/rooirose"><i class="fa fa-pinterest"></i></a></li><li class="instagram"><a title="Instagram" href="http://instagram.com/rooirose"><i class="fa fa-instagram"></i></a></li></ul></div><div id="logo_right_button"><div class="post_share_wrapper"> <a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a></div> <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a> <a href="javascript:;" id="mobile_nav_icon"></a></div><div id="logo_normal" class="logo_container"><div class="logo_align"> <a id="custom_logo" class="logo_wrapper default" href="http://www.rooirose.co.za"> <img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/rooi-rose-logo-2016.jpg" alt="" width="251" height="143"/> </a></div></div></div><div id="menu_wrapper"><div id="nav_wrapper"><div class="nav_wrapper_inner"><div id="menu_border_wrapper"><div class="menu-sitewide-main-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11934"><a href="http://www.rooirose.co.za/">Tuis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11941"><a href="http://www.rooirose.co.za/kos/">Kos</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37821"><a href="http://www.rooirose.co.za/kos/aandetes-vir-die-week/">Aandetes vir die week</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61804"><a href="http://www.rooirose.co.za/kos/kersfees/">Kersfees</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72020"><a href="http://www.rooirose.co.za/kos/winterkos/">Winterkos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22752"><a href="http://www.rooirose.co.za/kos/maklik-vinnig/">Maklik &#038; vinnig</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="http://www.rooirose.co.za/kos/ons-beste-resepte/">Ons beste resepte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22751"><a href="http://www.rooirose.co.za/kos/lae-koolhidraat/">Laekoolhidraat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22757"><a href="http://www.rooirose.co.za/kos/suikervry/">Suikervry</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22758"><a href="http://www.rooirose.co.za/kos/vegetaries/">Vegetaries</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="http://www.rooirose.co.za/kos/gebak/">Gebak</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="http://www.rooirose.co.za/kos/wyn/">Wyn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="http://www.rooirose.co.za/kos/jy-kan-kos/">Jy kan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="http://www.rooirose.co.za/kos/nuut-en-nou-kos/">Nuut &#038; Nou</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="http://www.rooirose.co.za/kos/engelse-resepte/">Recipes in English</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22753"><a href="http://www.rooirose.co.za/kos/nagereg/">Nagereg</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11966"><a href="http://www.rooirose.co.za/mode/">Mode</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="http://www.rooirose.co.za/mode/dra-dit-so/">Dra dit so</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="http://www.rooirose.co.za/mode/ons-beste-wenke-mode/">Ons beste wenke</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="http://www.rooirose.co.za/mode/nuut-en-nou-mode/">Nuut &#038; Nou</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11968"><a href="http://www.rooirose.co.za/skoonheid/">Skoonheid</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22764"><a href="http://www.rooirose.co.za/skoonheid/hare-skoonheid/">Hare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22768"><a href="http://www.rooirose.co.za/skoonheid/velsorg-skoonheid/">Velsorg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22763"><a href="http://www.rooirose.co.za/skoonheid/grimering-skoonheid/">Grimering</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22767"><a href="http://www.rooirose.co.za/skoonheid/ons-beste-wenke-skoonheid/">Ons beste wenke</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22765"><a href="http://www.rooirose.co.za/skoonheid/jy-kan-skoonheid/">Jy kan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22766"><a href="http://www.rooirose.co.za/skoonheid/nuut-en-nou-skoonheid/">Nuut &#038; Nou</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-22542"><a href="http://www.rooirose.co.za/gesondheid/">Gesondheid</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="http://www.rooirose.co.za/gesondheid/leef-gesond/">Leef gesond</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://www.rooirose.co.za/gesondheid/dieet/">Dieet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://www.rooirose.co.za/gesondheid/fiks-en-ferm/">Fiks en ferm</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://www.rooirose.co.za/gesondheid/jy-kan-gesondheid/">Jy kan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.rooirose.co.za/gesondheid/nuut-en-nou-gesondheid/">Nuut &#038; Nou</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.rooirose.co.za/gesondheid/jy-vra/">Jy vra</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11959"><a href="http://www.rooirose.co.za/bekendes/">Bekendes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22770"><a href="http://www.rooirose.co.za/bekendes/margaret-uit-hollywood/">Margaret uit Hollywood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.rooirose.co.za/bekendes/nuut-en-nou-bekendes/">Nuut &#038; Nou</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11953"><a href="http://www.rooirose.co.za/leefstyl/">Leefstyl</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="http://www.rooirose.co.za/leefstyl/dekor/">Dekor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46801"><a href="http://www.rooirose.co.za/leefstyl/tuinmaak/">Tuinmaak</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.rooirose.co.za/leefstyl/jy-kan-leefstyl/">Jy kan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.rooirose.co.za/leefstyl/nuut-en-nou-leefstyl/">Nuut &#038; Nou</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11957"><a href="http://www.rooirose.co.za/tussen-ons/">Tussen ons</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.rooirose.co.za/tussen-ons/verhoudings/">Verhoudings</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.rooirose.co.za/tussen-ons/jou-kind/">Jou kind</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="http://www.rooirose.co.za/tussen-ons/sielkunde/">Sielkunde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15991"><a href="http://www.rooirose.co.za/tussen-ons/inspirasie/">Inspirasie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.rooirose.co.za/tussen-ons/aktueel/">Aktueel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.rooirose.co.za/tussen-ons/sukses-en-geld/">Sukses &#038; geld</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow menu-item-22547"><a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://www.rooirose.co.za/ontspanning/boeke/">Boeke</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22782"><a href="http://www.rooirose.co.za/boekklub/">Boekklub</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22549"><a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56497"><a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://www.rooirose.co.za/ontspanning/blogs/">Blogs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15995"><a href="http://www.rooirose.co.za/ontspanning/rondrits/">Rondrits</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://www.rooirose.co.za/ontspanning/lesersdae/">Lesersdae</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22548"><a href="http://www.rooirose.co.za/ontspanning/nuut-en-nou-ontspanning/">Nuut &#038; Nou</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16312"><a href="http://www.rooirose.co.za/ontspanning/video/">Video&#8217;s</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="http://www.rooirose.co.za/wen/">Wen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68066"><a href="http://rooirosewinkel.co.za/">Winkel</a></li></ul></div></div></div></div></div></div></div><div id="page_content_wrapper" class=""><div class="inner"><div class="inner_wrapper"><div class="sidebar_content"><div class="post_header"><div id="top_ldr"> <script>googletag.cmd.push(function()
 {
googletag.display('top_ldr');
	});</script> </div><div class="post_header_title"><h5>Wipkar FINAAL, hoofstuk 20</h5><div class="post_detail post_date"> <span class="post_info_date"> <span> 06/06/2017 </span> </span></div></div></div><div class="excerpt italics"><p style="color:#fff;">~</p>Die einde van Wipkar het aangebreek. Welkom by hoofstuk 20! Geskryf deur Martie Swanepoel. Foto Pixabay</div><div id="post-73504" class="post-73504 post type-post status-publish format-standard has-post-thumbnail hentry category-fiksie category-ontspanning tag-verhaal tag-kortverhaal tag-vervolgverhaal tag-wipkar"><div class="post_wrapper"><div class="post_content_wrapper"><div class="post_img static"> <a href="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg" class="img_frame"> <img src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-960x591.jpg" alt="" class="" style="width:960px;height:591px;"/> </a></div><div class="post_header single"><div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-bold-retina essb_1889731525 essb_width_flex print-no" id="essb_displayed_top_1889731525" data-essb-postid="73504" data-essb-position="top" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/" data-essb-twitter-url="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/" data-essb-instance="1889731525"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big essb_total_icon essb_icon_share-tiny" title="" data-shares-text="Shares"><span class="essb_t_nb">14<span class="essb_t_nb_after">Shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/&t=Wipkar+FINAAL%2C+hoofstuk+20&redirect_uri=http://www.rooirose.co.za?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/&t=Wipkar+FINAAL%2C+hoofstuk+20&redirect_uri=http://www.rooirose.co.za?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1889731525&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Deel<span class="essb_counter_insidename" data-cnt="14" data-cnt-short="14">14</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Wipkar+FINAAL%2C+hoofstuk+20&amp;url=http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/&amp;counturl=http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/&amp;related=rooi_rose&amp;via=rooi_rose&#39;,&#39;twitter&#39;,&#39;1889731525&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twiet<span class="essb_counter_insidename" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1889731525&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pin dit<span class="essb_counter_insidename" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="http://www.printfriendly.com/print/?url=http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/" title="" onclick="essb_window(&#39;http://www.printfriendly.com/print/?url=http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/&#39;,&#39;print_friendly&#39;,&#39;1889731525&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Druk<span class="essb_counter_insidename" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1889731525&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-pos<span class="essb_counter_insidename" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li></ul></div><input type="hidden" value="" data-essbisPostContainer="" data-essbisPostUrl="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/" data-essbisPostTitle="Wipkar FINAAL, hoofstuk 20" data-essbisHoverContainer=""><p>Die salon het vinniger verkoop as wat Arien verwag het. Dis asof alles in haar lewe skielik in ’n perfekte versnelrat begin loop het. Die egskeiding is afgehandel, hul huis is verkoop en die salon en huis in die Paarl was perfek. Jos het haar trek Kaap toe met presisie bestuur en toesig gehou oor al die klein veranderings in die nuwe salon en huis.</p><p>Sy was effe hartseer toe sy en die seuns hom ’n paar weke na die trek by die lughawe gaan afsien het, maar toe hy fier en doelgerig deur die deure van die vertreksaal stap, het sy besef Jos gaan <em>ok</em> wees en sy en die seuns gaan ook <em>ok</em> wees.</p><p>Sy skink die laaste bietjie tee uit die teepot met die blou viooltjies. Haar vingers streel oor die dun porselein terwyl haar gedagtes terugdwaal. Sy het vele potte tee verder gevorder die afgelope maande in die Paarl. Potte vol stroopsoet tee.</p><p>Na die laaste insident by die salon het Jana vir haar ’n afspraak by Gerhard gemaak. Sy het al die gruwelike detail van die hele Hendri-en-Lorna sage aan hom uitgelap en sommer gereg in eie hande geneem en die dik koevert met dokumente wat Hendri na die vorige aanval by die salon afgelewer het, vir Gerhard gegee.</p><p>’n Paar dae na haar terugkeer van die Paarl, het Gerhard Arien as&#8217;t ware na sy praktyk ontbied.</p><p>“Dit is tyd dat ek my gunstelingpasiënt se lewe vir eens help uitsorteer. Maar moenie ge<em>worried</em> wees nie, ek sal so ’n paar los rafels los want ek wil jou nie as pasiënt verloor nie. Ag man, jy weet mos ek is ’n sentimentele <em>shrink</em>. Ek het geheg geraak aan jou.”</p><p>Die boks <em>tissues</em> en ’n pot soet tee het gereed gestaan toe sy voor hom gaan sit. Sy het nog altyd ’n gevoel van absolute vrede in sy kantoor ervaar. Die kantoor is by sy huis en lyk meer na ’n sitkamertjie as ’n spreekkamer. Dis die plek waar sy al gehuil het dat haar neus so rooi soos ’n tamatie is, maar ook die plek waar sy onverwags uit haar maag kon lag. Dis wat Gerhard nog altyd kon regkry. Om haar na die seerste gesprekke weer te kan laat lag. Liewe, wonderlike Gerhard met die mooi lagplooitjies om sy oë. Gerhard met die mooi hande en lang vingers wat so sielvol kan klavier speel &#8230; en ook haar kar se nukke ’n paar keer sommer voor sy spreekkamer kon uitsorteer.</p><p>Met die intreeslag in sy kantoor het sy in trane uitgebars. Sy doen dit gewoonlik wanneer sy vir Gerhard sien. Dis asof sy voel sy mag maar haar hart voor hom uithuil. Hy het haar oudergewoonte ’n stywe Gerhard-drukkie gegee en die snesies nader geskuif. Sy het dadelik Hendri se koevert op sy lessenaar raakgesien.</p><p>Gerhard het skuldig in die koers van die bruin koevert gekyk.</p><p>“Jana is een van jou beste, ware vriendinne, weet jy? Sy gee regtig vir jou om. Jy is vir haar kosbaar en ek hoop jy kry iemand soos sy in die Kaap om jou vangnet by die nuwe salon te wees.”</p><p>Arien het aan hom beken sy het nooit die inhoud van die koevert behoorlik deurgegaan nie. Sy het net nie die krag gehad om dit te doen nie.</p><p>Gerhard het opgestaan en die koevert gaan haal.</p><p>“Ek weet nie of dit jou sou gehelp het om dit te lees nie. Ons sou jou nie teen die tweede aanval kon beskerm nie. Jy het ongelukkig in ’n baie komplekse, nare situasie beland met Hendri. Ek dink jy moet mooi dink voor jy weer na Cari se raad luister. Jy is nie die affair-soort nie, Arien. Jy is te lojaal en &#8230;&#8221;</p><p>Arien het hom vinnig onderbreek.</p><p>“Koekerig. Ek weet. Dit was ’n gevaarlike speletjie en ek het baie duur betaal vir my fout.”</p><p>Gerhard het die dokumente uit die koevert begin haal en oor die koffietafel uitgepak.</p><p>“Moenie hard wees op jouself nie. Jy was kwesbaar en dit is normaal om ’n ontsnaproete uit so ’n situasie te soek.”</p><p>“Ek het verdien wat met my gebeur het. Ek het in my kop gedoen wat Jos al die jare gedoen het. Ek was ontrou, al het ek nooit ’n fisieke verhouding met Hendri gehad nie.”</p><p>Gerhard het ’n koppie tee na haar uitgehou. Hy het sommer self drie teelepels suiker ingeroer. Dis sy geheime kuur vir Arien se trane.</p><p>“Ons kan die ding uit verskillende hoeke deurpraat, maar ek dink jy het dit redelik goed vir jouself uitgepluis.”</p><p>Arien het die hele koppie tee met ’n paar groot slukke weggeslaan. Soos sy gewoonlik doen wanneer sy gespanne raak.</p><p>“Wat gebeur het, is steeds vir my ’n skok. Ek het gedink &#8230; gehoop &#8230;”</p><p>“Dat dit Lorna was wat jou salon verniel het? Onthou jy wat jy vir my gesê het nadat Lorna jou in die hospitaal besoek het? Jou instink het jou gewaarsku dat Lorna die waarheid praat. Jy kon in haar sien wat jy in jouself gesien het as Jos jou verkul het.”</p><p>“Maar wat van hierdie pakke sielkundige verslae?”</p><p>Gerhard het een van die verslae opgetel. Arien kon sien dat daar aan elkeen van die verslae ’n paar aantekeninge in Gerhard se handskrif vasgespeld is. Gerhard is seker die enigste mens in die 21ste eeu wat nog kantoorspelde gebruik, het sy by haarself gedink en effens deur die spanning geglimlag oor een van haar <em>shrink</em> se vele eksentrieke gewoontes.</p><p>“Lorna het beslis ’n paar sielkundige probleme, maar dis Hendri wat jou grootste gevaar was. As ek een van my sielkundeboeke vir jou oopslaan, sal jy elke kenmerk van ’n narsis agter sy naam kan afmerk. Maar hy is meer as net ’n narsis. Hy is totaal gewetenloos. Ek het ’n bietjie rondgebel. Die gemeenskap van kliniese sielkundiges en psigiaters in die land is mos maar onlosmaaklik aan mekaar verbind. Hierdie verslae oor Lorna is eintlik almal verslae wat oor Hendri se sielkundige probleme opgestel is. Hy is nogal ’n slim bedrogpleger. As ek nie die sielkundiges en psigiaters self gebel het nie, sou ek nooit kon raai hy het met die dokumente gepeuter nie. Hy het sy naam meesterlik met Lorna se naam verander. Lorna het die waarheid gepraat. Hendri soek vroue soos ’n prooi uit en as hulle eers onder sy mag is, verniel hy hulle. Geen wonder Lorna het soveel sielkundige skade opgedoen nie. Sy sal nog jare terapie moet kry voor sy van al die seerkry sal kan ontslae raak. Omdat sy waarskynlik regtig lief is vir hom en dit nie kon regkry om weg te breek nie, het hy haar as sy alibi vir baie van sy siek speletjies gebruik. Hendri is ’n baie intelligente, maar ook ’n baie siek man. Hy vermaak homself deur met mense se lewens te speel. Elkeen van die vroue wat onder hom deurgeloop het, het ’n skrikwekkende storie om te vertel. En jy &#8230; jy het ongelukkig so reg in sy hand gespeel toe jy hom gekontak het. Jy was inderdaad sy onafgehandelde projek.”</p><p>Arien het verslae deur die pak dokumente sit en blaai. Die patroon van manipulasie en emosionele afpersing wat Hendri reeds in hul jong dae met haar begin het, het deur die jare ’n patroon geword wat al erger geword het. Hy het die een vrou na die ander in sy prinses verander en haar dan afgebreek.</p><p>“Die geluk was aan jou kant, Arien. Jy het geen idee hoe gelukkig jy was om van hom te ontsnap nie. Daardie diep konserwatiewe streep van jou waarmee jy so spot, dit is wat jou weerhou het om dadelik vir Hendri se aanslae te val.”</p><p>Arien het ’n rilling deur haar lyf gevoel. Sy het geweet hoe naby sy in haar dagdrome was om aan Hendri oor te gee.</p><p>Gerhard het skielik sy sagte droë laggie gegee.</p><p>“Weet jy wie kan jy nog bedank? Vir Jos. As dit nie vir sy laaste dramatiese dwalinge was nie, kon jy al jou aandag aan Hendri gegee het, en &#8230; Ek moet self ook nog onthou om Jos te bedank. As dit nie vir hom was nie, het jy nooit in my spreekkamer beland nie.”</p><p>Arien het deur die talle sessies by Gerhard sy humorsin leer ken. Dis deel van die betowering van sy terapie.</p><p>“Ja, jou Jos en sy dinge. Maar dit lyk darem nou of hy op koers is. En dis my professionele mening. Moenie worrie nie, ek sal dit nie by my rekening voeg nie. Daardie stukkie wysheid is gratis. Ek het ’n bietjie met die ou gepraat terwyl jy in die hospitaal was. Ek kan sien hoekom jy deur die jare by hom gestaan het. Diep in hom is hy ’n goeie ou. En ek dink eerlikwaar hy gaan die keer sy lewe uitsorteer. Die ironie is dat hy sy grootste steunpilaar eers moes verloor voor hy kon opstaan.”</p><p>Gerhard se laaste opmerking het Arien nie verras nie. Hy het haar mos al deeglik ingevryf. Sy is die perfekte ko-afhanklike. Deur by Jos te staan en sy dinge te verduur, het sy hom in staat gestel om op sy destruktiewe pad aan te gaan.</p><p>Dit was asof Gerhard aangevoel het dis tyd vir nog ’n koppie soet tee.</p><p>“Jy is lief vir hom, Arien. Dis hoekom jy so hard probeer het.”</p><p>Toe die trane weer vryelik begin loop, was die tee al geskink.</p><p>“Maar niks wat ek gedoen het, kon hom red nie.”</p><p>“Nee, jy is verkeerd. Jy het wel iets gedoen wat hom gered het, jy het van hom geskei. Dit het hom laat besef hy sal op sy eie homself moet regruk. Onthou, ek het jou baie keer gesê, Jos moet eers alles verloor en in die <em>gutter</em> beland voor hy sal kan opstaan. Gelukkig het die ou die <em>guts</em> gehad om dit die keer te doen.”</p><p>Rou snikke het uit Arien gebreek en Gerhard het gereed gesit met die snesies.</p><p>“Ek weet nie of ek dit in my het om Jos ooit weer terug te vat nie. Ek is nog lief vir hom, maar ek dink nie ek sal ooit weer my en die kinders se lewens aan hom toevertrou nie.”</p><p>“Hy weet dit, Arien. En op ’n manier is dit wat hom aan die gang hou. Hy weet hy het jou en sy kinders verloor en ek dink regtig hy wil van nou af van die kantlyn alles doen wat hy kan om jou en die manne te help. Laat hom toe om dit te doen.”</p><p>Arien het die pakke dokumente op die koffietafel bymekaar gemaak en teruggedruk in die koevert. Asof sy die Hendri-drama finaal wou afsluit.</p><p>“Wat gaan van Hendri word?”</p><p>“Hulle sal hom waarskynlik vir sielkundige waarneming verwys tydens die hofsaak. Hy sal dan teregstaan op die klagte van saakbeskadiging van jou salon en ook ’n hele paar ander klagtes van jou voorgangers. Dis die eerste keer dat hy gevang word en dit bring ’n klomp legkaartstukkies van vorige klagtes teen hom bymekaar. Lorna het die meeste van Hendri se klone oortuig om teen hom te getuig. Jy sal waarskynlik ook moet getuig, maar moenie worrie nie, ek sal daar wees om jou hand vas te hou.”</p><p>Arien het na die man in die leunstoel voor haar gekyk. Hy het oudergewoonte so half op sy stuitjie gelê-sit met ’n notaboek op sy skoot. Sy lang bene voor hom gekruis. Sy kon haar nog altyd verkyk aan die pragtige sketse wat hy sit en <em>doodle</em> terwyl hulle praat.</p><p>“Hoe gaan ek die Kaap oorleef sonder jou?”</p><p>Sy was verras om te sien haar vraag het hom onkant betrap. Hy het hartseer na haar gekyk, opgestaan en die ketel weer aangeskakel.</p><p>“Ek sal vir jou ’n sak tee en suiker saam gee Kaap toe. Dit behoort jou aan die gang te hou.”</p><p>In haar hart was daar skielik ’n diep warm gevoel vir hierdie man wat haar al op haar heel slegste tye gesien het.</p><p>“Sal jy by my kom kuier in die Kaap?”</p><p>“O aarde, dit sal darem hoogs onprofessioneel wees. Wil jy hê hulle moet my liksens wegvat?”</p><p>Sy het die lag diep uit haar maag voel borrel. Daardie laggie wat Gerhard altyd uit haar kan ryg. Gerhard en sy potte soet tee.</p><p>“Weet jy wat? Jy is van hierdie oomblik af amptelik ge<em>fire</em> as my <em>shrink</em>. Wag, ek betaal gou my rekening op my foon elektronies en dan is jy amptelik nie meer my sielkundige nie. Sal jy dan by my kom kuier in die Paarl?”</p><p>Die koppies is weer vol tee geskink.</p><p>“Jy weet natuurlik my praktyk kan nie bekostig om ’n pasiënt soos jy te verloor nie? Ek dink jy en Jos se dinge het omtrent alleen vir my nuwe vleuelklavier betaal.”</p><p>Die lag het weer deur Arien geborrel.</p><p>“Kom stap deur dat ek haar vir jou kan wys. Die mooiste Baby Grand. Ek noem haar Florence, ter nagedagtenis aan my ma wat my leer klavier speel het. Ma het altyd ’n Baby Grand begeer.” Sy lang vingers het liefdevol oor die klavier gestreel en hy het voor die klawers ingeskuif.</p><p>“Terwyl jy my nog ryker maak daar op jou foon, sal ek vir jou ’n stukkie speel wat ek gisteraand gekomponeer het.”</p><p>Arien het weggesak in een van Gerhard se sagte leunstoele. Sy het haar oë toegemaak en haar oorgegee aan die sagte, strelende melodie wat gevoel het of dit in ’n ewige euforie aanhou. Sy moes aan die slaap geraak het, want toe sy wakker word, was dit reeds sterk skemer. ’n Kombers was om haar toegevou. Gerhard het aan die oorkant van die vertrek met sy rug na haar gesit en skryf by ’n antieke lessenaar. Naas die kantoorspelde is Gerhard een van de min mense wat sy ken wat nog met ’n vulpen skryf. Sy handskrif lê rustig en vloeiend na regs.</p><p>“Wat skryf jy?”</p><p>“O, is jy wakker? Genade, ek voel seergemaak dat my komposisie jou so verveel het dat jy aan die slaap geraak het. Ek skryf vir jou iets wat jy moet saamvat Kaap toe. Voorskrifte van moets en moenies. Ek is ’n beheervraat, onthou.”</p><p>Nog ’n laggie het uit haar maag geborrel.</p><p>“Jos het die manne by die rugby gaan haal. Hy het gesê ek moet jou maar laat slaap. Jy het die rus nodig.”</p><p>Sy het diep uitgerus gevoel toe sy van Gerhard af wegry.</p><p>Terwyl Arien in haar salon in die Paarl sit en tee drink, besef sy daardie middag in Gerhard se spreekkamer was vir haar ’n draaipunt.</p><p>Voor sy gery het, het Gerhard haar een van sy spesiale drukkies gegee. Maar dit was anders. Sy kon voel hoe die lang man haar op haar hare soen.</p><p>Hy het ’n pakkie in haar hande gestop.</p><p>“Dis vir jou vir die Kaap. Maak dit eers oop as jy daar is.”</p><p>Nadat haar huis uitgepak is en elke skildery en ornament sy staanplekkie gekry het, het sy Gerhard se pakkie uitgehaal.</p><p>Die handskrif wat so met selfvertroue regs lê, het haar ’n knop in die keel gegee.</p><p>“Hierdie is jou oorlewingspak vir die Kaap. Laat die Earl Grey-tee goed trek. Onthou om eers die koppie met kookwater uit te spoel om dit warm te maak. Maak die melk ook effens warm. Gooi altyd eers die melk en dan die tee in. Ek stuur genoeg tee. En hier is my ma se teepot. Die blou viooltjies het my aan jou laat dink. Die pot is net so mooi en broos soos jy. Ek hoop die lewe behandel jou goed daar in die Kaap. Ek stuur ook ’n groot pak suiker saam. As die lewe druk, onthou die geheim is drie teelepels suiker. Ek sal jou oor ’n paar maande kom op<em>check</em>. Hou ’n trekseltjie tee vir as ek kom. Liefde, jou eks <em>shrink</em>.”</p><p>Arien kook die ketel weer. Elke keer as sy die ritueel gehoorsaam volg, laat dit haar glimlag en dink aan die liewe eksentrieke Gerhard en sy dingetjies. Dis asof Gerhard se towerkrag in elke koppie soet genesende tee is.</p><p>Op haar teeskinkbord hou sy ’n trekseltjie Earl Grey. Vir wanneer Gerhard kom kuier.</p><p>&nbsp;</p><div style="background-color:#f4b0b0; padding:5px;"><b>Welkom by die rooi rose aanlyngemeenskap!</b><p> Vertel ons meer van jouself sodat ons aan jou behoeftes kan voldoen. <a href="http://s.effectivemeasure.net/d/6/link?md=1&sp=0&sid=3659" rel=""nofollow"" target=""_blank""> Klik hier </a>om ŉ vinnige, anonieme digitale meningsopname te doen.</p></div></div><div class="post_excerpt post_tag"> <i class="fa fa-tags"></i> <a href="http://www.rooirose.co.za/tag/verhaal/" rel="tag">Verhaal</a><a href="http://www.rooirose.co.za/tag/kortverhaal/" rel="tag">kortverhaal</a><a href="http://www.rooirose.co.za/tag/vervolgverhaal/" rel="tag">vervolgverhaal</a><a href="http://www.rooirose.co.za/tag/wipkar/" rel="tag">wipkar</a><br /></div><div id="post_share_text" class="post_share_text"><i class="fa fa-share"></i>Deel</div> <br class="clear"/><div class="post_info_cat"> <span> <a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a> &nbsp;/ <a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a> </span></div> <br class="clear"/><div id="about_the_author"><div class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div><div class="author_detail"><div class="author_content"> <strong>Michelle Nortje</strong><br/></div></div> <br class="clear"/></div><h2 class="widgettitle"><span class="content_title">Lees ook</span></h2><div class="post_related"><div class="one_third "><div id="post-72862" class="post-72862 post type-post status-publish format-standard has-post-thumbnail hentry category-fiksie category-ontspanning tag-lees tag-kortverhaal tag-vervolgverhaal tag-wipkar"><div class="post_wrapper grid_layout"><div class="post_img static"> <a href="http://www.rooirose.co.za/wipkar-hoofstuk-19/" style="background: url('http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg') no-repeat; background-size: cover;"> <img src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg" alt="" class="home-image" style="width:813px;height:604px;"/> </a></div><div class="blog_grid_content"><div class="post_header grid"> <strong><a href="http://www.rooirose.co.za/wipkar-hoofstuk-19/" title="Wipkar, hoofstuk 19">Wipkar, hoofstuk 19</a></strong><div class="post_attribute"> 26/05/2017</div></div></div></div></div></div><div class="one_third "><div id="post-72350" class="post-72350 post type-post status-publish format-standard has-post-thumbnail hentry category-a4w category-do-not-use-main-image category-fiksie category-ontspanning tag-kortverhaal tag-vervolgverhaal tag-wipkar"><div class="post_wrapper grid_layout"><div class="post_img static"> <a href="http://www.rooirose.co.za/wipkar-hoofstuk-18/" style="background: url('http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg') no-repeat; background-size: cover;"> <img src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg" alt="" class="home-image" style="width:813px;height:604px;"/> </a></div><div class="blog_grid_content"><div class="post_header grid"> <strong><a href="http://www.rooirose.co.za/wipkar-hoofstuk-18/" title="Wipkar, hoofstuk 18">Wipkar, hoofstuk 18</a></strong><div class="post_attribute"> 19/05/2017</div></div></div></div></div></div><div class="one_third last"><div id="post-72335" class="post-72335 post type-post status-publish format-standard has-post-thumbnail hentry category-a4w category-use-all-images-and-text category-fiksie category-ontspanning tag-kortverhaal tag-vervolgverhaal tag-annemieke-mentz"><div class="post_wrapper grid_layout"><div class="post_img static"> <a href="http://www.rooirose.co.za/annemieke-mentz-5-die-kat-kom-weer/" style="background: url('http://www.rooirose.co.za/wp-content/uploads/2017/05/Koffiewinkel.jpg') no-repeat; background-size: cover;"> <img src="http://www.rooirose.co.za/wp-content/uploads/2017/05/Koffiewinkel.jpg" alt="" class="home-image" style="width:1000px;height:664px;"/> </a></div><div class="blog_grid_content"><div class="post_header grid"> <strong><a href="http://www.rooirose.co.za/annemieke-mentz-5-die-kat-kom-weer/" title="Annemieke Mentz 5: Die kat kom weer">Annemieke Mentz 5: Die kat kom weer</a></strong><div class="post_attribute"> 19/05/2017</div></div></div></div></div></div></div></div></div></div><div id="z53c76fad-2c8b-403f-8ad9-8b9cdf007953" style='display:none' ></div> <script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3315.tm.zedo.com/v1/8d029f92-c77c-4bc7-9d3f-0a11061f8f9e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3315.tm.zedo.com/v1/8d029f92-c77c-4bc7-9d3f-0a11061f8f9e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z53c76fad-2c8b-403f-8ad9-8b9cdf007953",true, 1 , 1);</script> <div class="fullwidth_comment_wrapper sidebar"><h2 class="widgettitle"><span class="content_title">2 kommentaar</span></h2><br class="clear"/><div> <a name="comments"></a><div class="comment" id="comment-1991"><div class="gravatar"> <img alt='' src='http://2.gravatar.com/avatar/2b01fd4787b74cdf0bd09c23b5550b81?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2b01fd4787b74cdf0bd09c23b5550b81?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="right"> <h7>Leah Gouws</h7><div class="comment_date">06/06/2017 at 2:39 pm</div> <a rel='nofollow' class='comment-reply-link' href='http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/?replytocom=1991#respond' onclick='return addComment.moveForm( "comment-1991", "1991", "respond", "73504" )' aria-label='Reply to Leah Gouws'>Reply</a> <br class="clear"/><p>Wow dankie vir die heerlike kuier elke week met Wipkar.   kon gewoonlik nie wag nie.  Was baie teleurgesteld toe die ander &#8220;hoofstuk 20&#8221; geplaas was.   doen weer so</p></div></div> <br class="clear"/><hr/><div style="height:20px"></div></li><div class="comment" id="comment-1996"><div class="gravatar"> <img alt='' src='http://1.gravatar.com/avatar/720dc6713b5fbde2d55e95f8fdc2c61e?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/720dc6713b5fbde2d55e95f8fdc2c61e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></div><div class="right"> <h7>Danelle</h7><div class="comment_date">07/06/2017 at 7:54 am</div> <a rel='nofollow' class='comment-reply-link' href='http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/?replytocom=1996#respond' onclick='return addComment.moveForm( "comment-1996", "1996", "respond", "73504" )' aria-label='Reply to Danelle'>Reply</a> <br class="clear"/><p>Wonderlik! Jy het &#8216;n gawe gekry wat min ander het, liewe Martie.<br /> Ek kan nie wag vir die volgende vervolg verhaal nie 😉</p></div></div> <br class="clear"/><hr/><div style="height:20px"></div></li></div><div style="height:10px"></div><div id="respond"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wipkar-finaal-hoofstuk-20/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.rooirose.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input placeholder="Name*" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73504' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7cc82b3d98" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p></form></div></div></div></div><div class="sidebar_wrapper"><div class="sidebar_top"></div><div class="sidebar"><div class="content"><ul class="sidebar_widget"><li id="text-121" class="widget_text widget"><div class="textwidget"><div id="top_mpu"> <script>googletag.cmd.push(function()
 {
googletag.display('top_mpu');
	});</script> </div></div></li><li id="text-90" class="widget_text widget"><h2 class="widgettitle">Lesersforum</h2><div class="textwidget"><center><H4/>Neem deel<br/> en jy kan groot pryse wen<H4/></center> <br/> <a href="http://www.rooirose.co.za/lesersforum/" rel="nofollow" title="Lesersforum"> <img src="http://www.rooirose.co.za/wp-content/uploads/2016/10/lesersforum_klik_hier.jpg" alt="Rooi Rose Cover Design" style="border:0;"> </a></div></li><li id="text-88" class="widget_text widget"><h2 class="widgettitle">rooi rose nuusbrief</h2><div class="textwidget"><a href="http://www.rooirose.co.za/nuusbrief-2/" rel="nofollow" title="Teken in nuusbrief"><img src="http://www.rooirose.co.za/wp-content/uploads/2017/04/rr.jpg" width="275" height="410" ></a></div></li><li id="text-123" class="widget_text widget"><div class="textwidget"><div id="halfpage"> <script>googletag.cmd.push(function()
 {
googletag.display('halfpage');
	});</script> </div></div></li><li id="text-87" class="widget_text widget"><div class="textwidget"><img  src="http://www.rooirose.co.za/wp-content/uploads/2017/03/rooirose75.jpg"></div></li><li id="custom_cat_posts-22" class="Custom_Cat_Posts widget"><h2 class="widgettitle"><span>Jongste artikels</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/">Wipkar FINAAL, hoofstuk 20</a></strong><div class="post_attribute">06/06/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/en-toe-dans-hulle/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/06/Ballerina-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/en-toe-dans-hulle/">En toe dans hulle</a></strong><div class="post_attribute">05/06/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/renosterbewaringstoekennings/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/06/Renoster-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/renosterbewaringstoekennings/">Renosterbewaringstoekennings</a></strong><div class="post_attribute">01/06/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/inspired-women-blog-ek-gaan-mamma-word/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/05/Babakamer-beertjies-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/inspired-women-blog-ek-gaan-mamma-word/">Inspired Women-blog: Ek gaan Mamma word!</a></strong><div class="post_attribute">30/05/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/everest-day-64-jaar-word-gevier/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/05/Mount-Everest-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/everest-day-64-jaar-word-gevier/">Everest Day: 64 jaar word gevier</a></strong><div class="post_attribute">29/05/2017</div></li></ul><br class="clear"/></li></ul></div></div> <br class="clear"/><div class="sidebar_bottom"></div></div></div></div><br class="clear"/></div><div class="footer_bar   "><div id="footer" class=""><ul class="sidebar_widget four"><li id="text-3" class="widget widget_text"><div class="textwidget"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI" rel="nofollow" title="Teken in digitaal"><img src="http://www.rooirose.co.za/wp-content/uploads/2017/05/rooi-rose-Junie-2017.jpg" alt="Rooi Rose Cover Design" style="border:0;"> </a></div></li><li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Inligting</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6365"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI">Subskripsies</a></li><li id="menu-item-24020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24020"><a href="http://www.rooirose.co.za/adverteer/">Adverteer</a></li><li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="http://www.rooirose.co.za/wen/">Kompetisies</a></li><li id="menu-item-24021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24021"><a href="http://www.rooirose.co.za/teken-in/">Teken in</a></li><li id="menu-item-1576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1576"><a href="http://www.rooirose.co.za/kontak-ons/">Kontak ons</a></li><li id="menu-item-16006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16006"><a href="http://www.rooirose.co.za/caxton-magazines-terms-and-conditions/">Reëls en voorwaardes</a></li></ul></div></li><li id="recent-posts-3" class="widget widget_recent_entries"><h2 class="widgettitle">Jongste artikels</h2><ul><li> <a href="http://www.rooirose.co.za/george-en-amal-clooney-se-tweeling-gebore/">George en Amal Clooney se tweeling is gebore</a></li><li> <a href="http://www.rooirose.co.za/velsorg-vir-mans/">Velsorg vir mans</a></li><li> <a href="http://www.rooirose.co.za/jo-black-se-debuutalbum-bereik-goue-status/">Jo Black se debuutalbum bereik goue status</a></li><li> <a href="http://www.rooirose.co.za/brei-met-styl-warm-oulike-babaskoentjies/">Brei met styl: warm, oulike babaskoentjies</a></li><li> <a href="http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/">Wipkar FINAAL, hoofstuk 20</a></li></ul></li><li id="search-2" class="widget widget_search"><h2 class="widgettitle">Soek</h2><form role="search" method="get" id="searchform" class="searchform" action="http://www.rooirose.co.za/" ><div> <input type="text" value="" name="s" id="s" /> <button type="submit" id="searchsubmit" class="button"><i class="fa fa-search"></i></button></div></form></li></ul></div> <br class="clear"/><div class="footer_bar_wrapper "><div class="social_wrapper"><ul><li id="caxton-magazines"><a href="http://www.caxtonmags.co.za/" target="_blank"><img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/caxtonmagazines.jpg" alt="Caxton Magazines" /></a></li><li id="iab"><a href="http://iabsa.net/member/caxton-magazines/" target="_blank"><img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/IAB-SA-member-logo-black-01.png" alt="IABSA.net" /></a></li><li class="facebook"><a target="_blank" href="https://www.facebook.com/rooirose"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" href="http://twitter.com/rooi_rose"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/rooirose1"><i class="fa fa-youtube"></i></a></li><li class="google"><a target="_blank" title="Google+" href="https://plus.google.com/105933359326190412870/posts"><i class="fa fa-google-plus"></i></a></li><li class="pinterest"><a target="_blank" title="Pinterest" href="http://pinterest.com/rooirose"><i class="fa fa-pinterest"></i></a></li><li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/rooirose"><i class="fa fa-instagram"></i></a></li></ul></div><div id="copyright">© 2017 Rooi Rose | Alle regte voorbehou | Ons gebruik <a href="http://www.rooirose.co.za/caxton-magazines-terms-and-conditions/" rel="nofollow" title="Caxton magazines terms and conditions">"cookies"</a></div><br class="clear"/> <a id="toTop"><i class="fa fa-angle-up"></i></a></div></div></div><div id="overlay_background"><div id="fullscreen_share_wrapper"><div class="fullscreen_share_content"><div id="social_share_wrapper"><ul><li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/"><i class="fa fa-facebook marginright"></i></a></li><li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/&url=http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/"><i class="fa fa-twitter marginright"></i></a></li><li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-finaal-hoofstuk-20%2F&media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest marginright"></i></a></li><li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://www.rooirose.co.za/wipkar-finaal-hoofstuk-20/"><i class="fa fa-google-plus marginright"></i></a></li></ul></div></div></div></div><div class="frame_top"></div><div class="frame_bottom"></div><div class="frame_left"></div><div class="frame_right"></div><link rel='stylesheet' id='letsblog-frame-css-css'  href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/frame.css' type='text/css' media='all' /><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1161967595"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css'  href='http://www.rooirose.co.za/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type='text/javascript' src='http://www.rooirose.co.za/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.js' async></script><script src="http://www.rooirose.co.za/wp-content/cache/min/1/95aedc60d17661899f5d3e79b90db019.js" data-minify="1"></script><script src="http://www.rooirose.co.za/wp-content/cache/min/1/234729deac92e5669c8433017c35aa0f.js" data-minify="1"></script> <script type="text/javascript">(function(){var em=document.createElement('script');em.type='text/javascript';em.async=true;em.src=('https:'==document.location.protocol?'https://za-ssl':'http://za-cdn')+'.effectivemeasure.net/em.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(em,s);})();</script><noscript> <img
src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript> <iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> <script type="text/javascript">bk_doJSTag(38162, 1);</script> <iframe name="__bkframe" height="0" width="0" frameborder="0"
style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> <script type="text/javascript">bk_doJSTag(43895, 1);</script> <iframe id="__nframe____n_" height="0" width="0" frameborder="0"
style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="https://nero.live/tags/nero-tags-v2.html"
onload="n_init()"></iframe> <script>var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";var n_receiver=document.getElementById("__nframe____n_").contentWindow;function n_init(){bk_doJSTag(43895,1);var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}}function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};n_receiver.postMessage(msg,n_target)}window.addEventListener("message",receiveMessage,false);function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};n_receiver.postMessage(msg,n_target)}}</script>  <script type="text/javascript">(function() { 
      var pu;
      var img = [];
      var h = [ 's.effectivemeasure.net', 'a.surefire.link' ];
      for (var i = 0; i < h.length; i++  ) { 
         img.push(new Image());
         pu = location.protocol + "//" + location.hostname + "." + h[i].replace(/\.[a-z]+$/,"") + ".abt" + location.pathname + location.search + location.hash ;
         img[i].src = "http:" + "//" + h[i] + "/d/6/i" + "?pu="  + encodeURIComponent(pu) + "&rnd=" + (new Date()).getTime();
      }
   })();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1496816008 -->