<!DOCTYPE html>
<html lang="en-ZA" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="format-detection" content="telephone=no">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.rooirose.co.za/xmlrpc.php"/>
<title>Wipkar, hoofstuk 3 - rooi rose</title>
<meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144-355x415.jpg"/>
<meta property="og:title" content="Wipkar, hoofstuk 3"/>
<meta property="og:url" content="http://www.rooirose.co.za/wipkar-hoofstuk-3/"/>
<meta property="og:description" content="Hoofstuk 3 van ons vervolgverhaal, Wipkar, geskryf deur Martie Swanepoel."/>
<link rel="shortcut icon" href="http://www.rooirose.co.za/wp-content/uploads/2015/11/favicon-16x16.png"/>
<title>Wipkar, hoofstuk 3 - rooi rose</title>
 
<link rel="canonical" href="http://www.rooirose.co.za/wipkar-hoofstuk-3/"/>
<link rel="publisher" href="https://plus.google.com/105933359326190412870/posts"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Wipkar, hoofstuk 3 - rooi rose"/>
<meta property="og:description" content="Hoofstuk 3 van ons vervolgverhaal, Wipkar, geskryf deur Martie Swanepoel."/>
<meta property="og:url" content="http://www.rooirose.co.za/wipkar-hoofstuk-3/"/>
<meta property="og:site_name" content="rooi rose"/>
<meta property="article:publisher" content="https://www.facebook.com/rooirose/"/>
<meta property="article:tag" content="lees"/>
<meta property="article:tag" content="kortverhaal"/>
<meta property="article:tag" content="vervolgverhaal"/>
<meta property="article:section" content="Fiksie"/>
<meta property="article:published_time" content="2017-02-03T11:39:31+02:00"/>
<meta property="article:modified_time" content="2017-02-03T11:40:08+02:00"/>
<meta property="og:updated_time" content="2017-02-03T11:40:08+02:00"/>
<meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg"/>
<meta property="og:image:width" content="813"/>
<meta property="og:image:height" content="604"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Hoofstuk 3 van ons vervolgverhaal, Wipkar, geskryf deur Martie Swanepoel."/>
<meta name="twitter:title" content="Wipkar, hoofstuk 3 - rooi rose"/>
<meta name="twitter:site" content="@rooi_rose"/>
<meta name="twitter:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg"/>
<meta name="twitter:creator" content="@rooi_rose"/>
<meta property="DC.date.issued" content="2017-02-03T11:39:31+02:00"/>
 
<link rel='dns-prefetch' href='//www.rooirose.co.za'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Feed" href="http://www.rooirose.co.za/feed/"/>
<link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Comments Feed" href="http://www.rooirose.co.za/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Wipkar, hoofstuk 3 Comments Feed" href="http://www.rooirose.co.za/wipkar-hoofstuk-3/feed/"/>
<script type="text/javascript">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</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='et-gf-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='et_monarch-css-css' href='http://www.rooirose.co.za/wp-content/plugins/monarch/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='front-css-yuzo_related_post-css' href='http://www.rooirose.co.za/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-reset-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/reset.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-wordpress-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/wordpress.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-animation-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/animation.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-magnific-popup-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/magnific-popup.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-jquery-ui-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/jqueryui/custom.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-flexslider-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/js/flexslider/flexslider.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-tooltipster-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/tooltipster.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-screen-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/screen.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-fonts-css' href='https://fonts.googleapis.com/css?family=Karla%3A300%2C400%2C600%2C700%2C400italic%7CPlayfair+Display%3A300%2C400%2C600%2C700%2C400italic%7CPlayfair+Display+SC%3A300%2C400%2C600%2C700%2C400italic%7CLustria%3A300%2C400%2C600%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-fontawesome-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-script-custom-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/templates/script-custom-css.php' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-childtheme-css-css' href='http://www.rooirose.co.za/wp-content/themes/rooi-rose-theme/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kirki-styles-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-script-responsive-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/grid.css' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17208908-12', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/jquery/jquery-migrate.js'></script>
<link rel='https://api.w.org/' href='http://www.rooirose.co.za/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rooirose.co.za/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rooirose.co.za/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.1"/>
<link rel='shortlink' href='http://www.rooirose.co.za/?p=66103'/>
<link rel="alternate" type="application/json+oembed" href="http://www.rooirose.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-hoofstuk-3%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.rooirose.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-hoofstuk-3%2F&#038;format=xml"/>
<style type="text/css" id="et-social-custom-css"></style>
<script type="text/javascript">
var disqus_config = function () { 
  this.language = "en";
};
</script>
 
<script>
 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
     <script>
// GPT slots
	
	var gptAdSlots = [];
	
	googletag.cmd.push(function() {
	
		// This mapping plan calls for three ad slots on desktop/tablet devices, only two ad slots on mobile devices, and an Out-of-Page ad slot on all devices
		var mapping1 = googletag.sizeMapping(). //Top Leaderboard mapping
      
	   addSize([1060, 0], [[728, 90]]).  // Desktop
	   addSize([1024, 0], [[728, 90]]).  // Tablet Landscape
       addSize([768, 0], [[728, 90]]).  // Tablet Portrait
	   addSize([468, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([320, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([0, 0], []).
       build();

	  var mapping2 = googletag.sizeMapping(). // Bottom Leaderboard mapping
      
	   addSize([1060, 0], [[728, 90]]).  // Desktop
	   addSize([1024, 0], [[728, 90]]).  // Tablet Landscape
       addSize([768, 0], [[728, 90]]).  // Tablet Portrait
	   addSize([468, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([320, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([0, 0], []).
       build();
	   
	  var mapping3 = googletag.sizeMapping(). //Halfpage mapping  
	   
	   addSize([1060, 0], [[300, 600], [300, 250]]).  // Desktop
	   addSize([1024, 0], [[300, 600], [300, 250]]).  	// Desktop
	   addSize([768, 0], [[300, 600]]).	 			// Tablet Portrait
	   addSize([480, 0], [[300, 250]]).  				// Smartphone
	   addSize([0, 0], []).
	   build();

	   var mapping4 = googletag.sizeMapping(). // TOP MPU
		
		addSize([1060, 0], [[300, 250]]).  // Desktop
		addSize([960, 0], [[300, 250]]).  // Tablet Landscape
		addSize([770, 0], [[300, 250]]).  // Tablet Portrait
		addSize([468, 0], [[300, 250]]).  // Smartphone Landscape
		addSize([320, 0], [[300, 250]]).  // Smartphone Portrait
		addSize([0, 0], []).
		build();
		
		var mapping5= googletag.sizeMapping(). //Bottom MPU
		
		addSize([1060, 0], [[300, 250]]).  // Desktop
		addSize([960, 0], [[300, 250]]).  // Tablet Landscape
		addSize([770, 0], [[300, 250]]).  // Tablet Portrait
		addSize([468, 0], [[300, 250]]).  // Smartphone Landscape
		addSize([320, 0], [[300, 250]]).  // Smartphone Portrait
		addSize([0, 0], []).
		build();

	
	    
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [728, 90], 'top_ldr').  
			defineSizeMapping(mapping1).
			setTargeting('Pos', 'top_ldr').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [728, 90], 'bottom_ldr').  
			defineSizeMapping(mapping2).
			setTargeting('Pos', 'bottom_ldr').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [300, 600], 'halfpage').  
			defineSizeMapping(mapping3).
			setTargeting('Pos', 'halfpage').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [300, 250], 'top_mpu').  
			defineSizeMapping(mapping4).
			setTargeting('Pos', 'mpu').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/ontspanning/fiksie', [300, 250], 'bottom_mpu').  
			defineSizeMapping(mapping5).
			setTargeting('Pos', 'mpu').
			addService(googletag.pubads());
	
		
			// Set targettting on all ad slots with the post ID (if a single post)
						googletag.pubads().setTargeting("artID","66103");
						
		
		googletag.pubads().collapseEmptyDivs();
	   
		// Start ad fetching.
		googletag.enableServices();
   
	});
	
	
	</script>
 
</head>
<body class="post-template-default single single-post postid-66103 single-format-standard et_monarch">
<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.rooirose.co.za/wp-content/themes/letsblog/images/"/>
<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.rooirose.co.za"/>
<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="3cols-slider"/>
<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="4"/>
 
<div class="mobile_menu_wrapper">
<a id="close_mobile_menu" href="javascript:;"><i class="fa fa-close"></i></a>
<form role="search" method="get" name="searchform" id="searchform" action="http://www.rooirose.co.za/">
<div>
<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Search..."/>
<button>
<i class="fa fa-search"></i>
</button>
</div>
<div id="autocomplete"></div>
</form>
<div class="menu-sitewide-main-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11934"><a href="http://www.rooirose.co.za/">Tuis</a></li>
<li id="menu-item-11941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11941"><a href="http://www.rooirose.co.za/kos/">Kos</a>
<ul class="sub-menu">
<li id="menu-item-37821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37821"><a href="http://www.rooirose.co.za/kos/aandetes-vir-die-week/">Aandetes vir die week</a></li>
<li id="menu-item-61804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61804"><a href="http://www.rooirose.co.za/kos/kersfees/">Kersfees</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61802"><a href="http://www.rooirose.co.za/kos/somerkos/">Somerkos</a></li>
<li id="menu-item-22752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22752"><a href="http://www.rooirose.co.za/kos/maklik-vinnig/">Maklik &#038; vinnig</a></li>
<li id="menu-item-22755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="http://www.rooirose.co.za/kos/ons-beste-resepte/">Ons beste resepte</a></li>
<li id="menu-item-22751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22751"><a href="http://www.rooirose.co.za/kos/lae-koolhidraat/">Laekoolhidraat</a></li>
<li id="menu-item-22757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22757"><a href="http://www.rooirose.co.za/kos/suikervry/">Suikervry</a></li>
<li id="menu-item-22758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22758"><a href="http://www.rooirose.co.za/kos/vegetaries/">Vegetaries</a></li>
<li id="menu-item-22749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="http://www.rooirose.co.za/kos/gebak/">Gebak</a></li>
<li id="menu-item-22759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="http://www.rooirose.co.za/kos/wyn/">Wyn</a></li>
<li id="menu-item-22750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="http://www.rooirose.co.za/kos/jy-kan-kos/">Jy kan</a></li>
<li id="menu-item-22754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="http://www.rooirose.co.za/kos/nuut-en-nou-kos/">Nuut &#038; Nou</a></li>
<li id="menu-item-22748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="http://www.rooirose.co.za/kos/engelse-resepte/">Recipes in English</a></li>
<li id="menu-item-22753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22753"><a href="http://www.rooirose.co.za/kos/nagereg/">Nagereg</a></li>
</ul>
</li>
<li id="menu-item-11966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11966"><a href="http://www.rooirose.co.za/mode/">Mode</a>
<ul class="sub-menu">
<li id="menu-item-22760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="http://www.rooirose.co.za/mode/dra-dit-so/">Dra dit so</a></li>
<li id="menu-item-22762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="http://www.rooirose.co.za/mode/ons-beste-wenke-mode/">Ons beste wenke</a></li>
<li id="menu-item-22761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="http://www.rooirose.co.za/mode/nuut-en-nou-mode/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-11968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11968"><a href="http://www.rooirose.co.za/skoonheid/">Skoonheid</a>
<ul class="sub-menu">
<li id="menu-item-22764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22764"><a href="http://www.rooirose.co.za/skoonheid/hare-skoonheid/">Hare</a></li>
<li id="menu-item-22768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22768"><a href="http://www.rooirose.co.za/skoonheid/velsorg-skoonheid/">Velsorg</a></li>
<li id="menu-item-22763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22763"><a href="http://www.rooirose.co.za/skoonheid/grimering-skoonheid/">Grimering</a></li>
<li id="menu-item-22767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22767"><a href="http://www.rooirose.co.za/skoonheid/ons-beste-wenke-skoonheid/">Ons beste wenke</a></li>
<li id="menu-item-22765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22765"><a href="http://www.rooirose.co.za/skoonheid/jy-kan-skoonheid/">Jy kan</a></li>
<li id="menu-item-22766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22766"><a href="http://www.rooirose.co.za/skoonheid/nuut-en-nou-skoonheid/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-22542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22542"><a href="http://www.rooirose.co.za/gesondheid/">Gesondheid</a>
<ul class="sub-menu">
<li id="menu-item-11950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="http://www.rooirose.co.za/gesondheid/leef-gesond/">Leef gesond</a></li>
<li id="menu-item-11951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://www.rooirose.co.za/gesondheid/dieet/">Dieet</a></li>
<li id="menu-item-11952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://www.rooirose.co.za/gesondheid/fiks-en-ferm/">Fiks en ferm</a></li>
<li id="menu-item-15982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://www.rooirose.co.za/gesondheid/jy-kan-gesondheid/">Jy kan</a></li>
<li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.rooirose.co.za/gesondheid/nuut-en-nou-gesondheid/">Nuut &#038; Nou</a></li>
<li id="menu-item-22544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.rooirose.co.za/gesondheid/jy-vra/">Jy vra</a></li>
</ul>
</li>
<li id="menu-item-11959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11959"><a href="http://www.rooirose.co.za/bekendes/">Bekendes</a>
<ul class="sub-menu">
<li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a></li>
<li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22770"><a href="http://www.rooirose.co.za/bekendes/margaret-uit-hollywood/">Margaret uit Hollywood</a></li>
<li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.rooirose.co.za/bekendes/nuut-en-nou-bekendes/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11953"><a href="http://www.rooirose.co.za/leefstyl/">Leefstyl</a>
<ul class="sub-menu">
<li id="menu-item-15985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="http://www.rooirose.co.za/leefstyl/dekor/">Dekor</a></li>
<li id="menu-item-46801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46801"><a href="http://www.rooirose.co.za/leefstyl/tuinmaak/">Tuinmaak</a></li>
<li id="menu-item-15987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.rooirose.co.za/leefstyl/jy-kan-leefstyl/">Jy kan</a></li>
<li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.rooirose.co.za/leefstyl/nuut-en-nou-leefstyl/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11957"><a href="http://www.rooirose.co.za/tussen-ons/">Tussen ons</a>
<ul class="sub-menu">
<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.rooirose.co.za/tussen-ons/verhoudings/">Verhoudings</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.rooirose.co.za/tussen-ons/jou-kind/">Jou kind</a></li>
<li id="menu-item-15990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="http://www.rooirose.co.za/tussen-ons/sielkunde/">Sielkunde</a></li>
<li id="menu-item-15991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15991"><a href="http://www.rooirose.co.za/tussen-ons/inspirasie/">Inspirasie</a></li>
<li id="menu-item-22777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.rooirose.co.za/tussen-ons/aktueel/">Aktueel</a></li>
</ul>
</li>
<li id="menu-item-22545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.rooirose.co.za/tussen-ons/sukses-en-geld/">Sukses &#038; geld</a></li>
<li id="menu-item-22547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22547"><a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a>
<ul class="sub-menu">
<li id="menu-item-22550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://www.rooirose.co.za/ontspanning/boeke/">Boeke</a></li>
<li id="menu-item-22782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22782"><a href="http://www.rooirose.co.za/boekklub/">Boekklub</a></li>
<li id="menu-item-22549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22549"><a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a></li>
<li id="menu-item-56497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56497"><a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://www.rooirose.co.za/ontspanning/blogs/">Blogs</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15995"><a href="http://www.rooirose.co.za/ontspanning/rondrits/">Rondrits</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://www.rooirose.co.za/ontspanning/lesersdae/">Lesersdae</a></li>
<li id="menu-item-22548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22548"><a href="http://www.rooirose.co.za/ontspanning/nuut-en-nou-ontspanning/">Nuut &#038; Nou</a></li>
<li id="menu-item-16312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16312"><a href="http://www.rooirose.co.za/ontspanning/video/">Video&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-11965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="http://www.rooirose.co.za/wen/">Wen</a></li>
</ul></div>
 
<div class="page_content_wrapper">
<div class="sidebar_wrapper">
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
<li id="text-30" class="widget widget_text"> <div class="textwidget"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI', '\n  \n');">
<img src="http://www.rooirose.co.za/wp-content/uploads/2017/01/rooi-rose-Februarie-2017.jpg" alt="Rooi Rose Cover Design" style="border:0;">
</a></div>
</li>
</ul>
</div>
</div>
</div>
</div>
 
</div>
 
 
<div id="wrapper">
<div class="header_style_wrapper">
 
<div class="above_top_bar">
<div class="page_content_wrapper">
<div class="top_contact_info">
</div>
<div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-24019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24019"><a href="http://www.rooirose.co.za/teken-in/">Teken in</a></li>
<li id="menu-item-60449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60449"><a href="http://www.rooirose.co.za/lesersforum/">Lesersforum</a></li>
<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.rooirose.co.za/kontak-ons/">Kontak ons</a></li>
<li id="menu-item-23128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23128"><a href="http://www.rooirose.co.za/adverteer/">Adverteer</a></li>
<li id="menu-item-62772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62772"><a href="http://rooirosewinkel.co.za/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://rooirosewinkel.co.za/', 'Winkel');">Winkel</a></li>
</ul></div> <br class="clear"/>
</div>
</div>
 
<div class="top_bar">
 
<div id="logo_wrapper">
<div class="social_wrapper">
<ul>
<li class="facebook"><a href="https://www.facebook.com/rooirose"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="http://twitter.com/rooi_rose"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a title="Youtube" href="https://www.youtube.com/user/rooirose1"><i class="fa fa-youtube"></i></a></li>
<li class="google"><a title="Google+" href="https://plus.google.com/105933359326190412870/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/rooirose"><i class="fa fa-pinterest"></i></a></li>
<li class="instagram"><a title="Instagram" href="http://instagram.com/rooirose"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
 
<div id="logo_right_button">
<div class="post_share_wrapper">
<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
</div>
 
<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
 
 
<a href="javascript:;" id="mobile_nav_icon"></a>
 
</div>
 
<div id="logo_normal" class="logo_container">
<div class="logo_align">
<a id="custom_logo" class="logo_wrapper default" href="http://www.rooirose.co.za">
<img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/rooi-rose-logo-2016.jpg" alt="" width="251" height="143"/>
</a>
</div>
</div>
 
</div>
<div id="menu_wrapper">
<div id="nav_wrapper">
<div class="nav_wrapper_inner">
<div id="menu_border_wrapper">
<div class="menu-sitewide-main-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11934"><a href="http://www.rooirose.co.za/">Tuis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11941"><a href="http://www.rooirose.co.za/kos/">Kos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37821"><a href="http://www.rooirose.co.za/kos/aandetes-vir-die-week/">Aandetes vir die week</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61804"><a href="http://www.rooirose.co.za/kos/kersfees/">Kersfees</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61802"><a href="http://www.rooirose.co.za/kos/somerkos/">Somerkos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22752"><a href="http://www.rooirose.co.za/kos/maklik-vinnig/">Maklik &#038; vinnig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="http://www.rooirose.co.za/kos/ons-beste-resepte/">Ons beste resepte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22751"><a href="http://www.rooirose.co.za/kos/lae-koolhidraat/">Laekoolhidraat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22757"><a href="http://www.rooirose.co.za/kos/suikervry/">Suikervry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22758"><a href="http://www.rooirose.co.za/kos/vegetaries/">Vegetaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="http://www.rooirose.co.za/kos/gebak/">Gebak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="http://www.rooirose.co.za/kos/wyn/">Wyn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="http://www.rooirose.co.za/kos/jy-kan-kos/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="http://www.rooirose.co.za/kos/nuut-en-nou-kos/">Nuut &#038; Nou</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="http://www.rooirose.co.za/kos/engelse-resepte/">Recipes in English</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22753"><a href="http://www.rooirose.co.za/kos/nagereg/">Nagereg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11966"><a href="http://www.rooirose.co.za/mode/">Mode</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="http://www.rooirose.co.za/mode/dra-dit-so/">Dra dit so</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="http://www.rooirose.co.za/mode/ons-beste-wenke-mode/">Ons beste wenke</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="http://www.rooirose.co.za/mode/nuut-en-nou-mode/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11968"><a href="http://www.rooirose.co.za/skoonheid/">Skoonheid</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22764"><a href="http://www.rooirose.co.za/skoonheid/hare-skoonheid/">Hare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22768"><a href="http://www.rooirose.co.za/skoonheid/velsorg-skoonheid/">Velsorg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22763"><a href="http://www.rooirose.co.za/skoonheid/grimering-skoonheid/">Grimering</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22767"><a href="http://www.rooirose.co.za/skoonheid/ons-beste-wenke-skoonheid/">Ons beste wenke</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22765"><a href="http://www.rooirose.co.za/skoonheid/jy-kan-skoonheid/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22766"><a href="http://www.rooirose.co.za/skoonheid/nuut-en-nou-skoonheid/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-22542"><a href="http://www.rooirose.co.za/gesondheid/">Gesondheid</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="http://www.rooirose.co.za/gesondheid/leef-gesond/">Leef gesond</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://www.rooirose.co.za/gesondheid/dieet/">Dieet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://www.rooirose.co.za/gesondheid/fiks-en-ferm/">Fiks en ferm</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://www.rooirose.co.za/gesondheid/jy-kan-gesondheid/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.rooirose.co.za/gesondheid/nuut-en-nou-gesondheid/">Nuut &#038; Nou</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.rooirose.co.za/gesondheid/jy-vra/">Jy vra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11959"><a href="http://www.rooirose.co.za/bekendes/">Bekendes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22770"><a href="http://www.rooirose.co.za/bekendes/margaret-uit-hollywood/">Margaret uit Hollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.rooirose.co.za/bekendes/nuut-en-nou-bekendes/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11953"><a href="http://www.rooirose.co.za/leefstyl/">Leefstyl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="http://www.rooirose.co.za/leefstyl/dekor/">Dekor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46801"><a href="http://www.rooirose.co.za/leefstyl/tuinmaak/">Tuinmaak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.rooirose.co.za/leefstyl/jy-kan-leefstyl/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.rooirose.co.za/leefstyl/nuut-en-nou-leefstyl/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11957"><a href="http://www.rooirose.co.za/tussen-ons/">Tussen ons</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.rooirose.co.za/tussen-ons/verhoudings/">Verhoudings</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.rooirose.co.za/tussen-ons/jou-kind/">Jou kind</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="http://www.rooirose.co.za/tussen-ons/sielkunde/">Sielkunde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15991"><a href="http://www.rooirose.co.za/tussen-ons/inspirasie/">Inspirasie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.rooirose.co.za/tussen-ons/aktueel/">Aktueel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.rooirose.co.za/tussen-ons/sukses-en-geld/">Sukses &#038; geld</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow menu-item-22547"><a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://www.rooirose.co.za/ontspanning/boeke/">Boeke</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22782"><a href="http://www.rooirose.co.za/boekklub/">Boekklub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22549"><a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56497"><a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://www.rooirose.co.za/ontspanning/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15995"><a href="http://www.rooirose.co.za/ontspanning/rondrits/">Rondrits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://www.rooirose.co.za/ontspanning/lesersdae/">Lesersdae</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22548"><a href="http://www.rooirose.co.za/ontspanning/nuut-en-nou-ontspanning/">Nuut &#038; Nou</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16312"><a href="http://www.rooirose.co.za/ontspanning/video/">Video&#8217;s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="http://www.rooirose.co.za/wen/">Wen</a></li>
</ul></div> </div>
</div>
</div>
 
</div>
</div>
</div>
 
<div id="page_content_wrapper" class="">
<div class="inner">
 
<div class="inner_wrapper">
<div class="sidebar_content">
<div class="post_header">
<div id="top_ldr">
<script>
googletag.cmd.push(function()
 {
googletag.display('top_ldr');
	});
</script>
</div>
<div class="post_header_title">
<h5>Wipkar, hoofstuk 3</h5>
<div class="post_detail post_date">
<span class="post_info_date">
<span>
03/02/2017 </span>
</span>
</div>
</div>
</div>
<div class="excerpt italics"><p style="color:#fff;">~</p>Hoofstuk 3 van ons vervolgverhaal, Wipkar, geskryf deur Martie Swanepoel.</div>
 
<div id="post-66103" class="post-66103 post type-post status-publish format-standard has-post-thumbnail hentry category-fiksie category-ontspanning tag-lees tag-kortverhaal tag-vervolgverhaal">
<div class="post_wrapper">
<div class="post_content_wrapper">
<div class="post_img static">
<a href="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144.jpg" class="img_frame">
<img src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-960x591.jpg" alt="" class="" style="width:960px;height:591px;"/>
</a>
</div>
<div class="post_header single">
<p>Zirrrrrwhieeeeeee! Die versapper skril van vyfuur af deur die stil huis. Die seuns staan deur die slaap nader om te kom kyk wat hulle ma aanvang en Jos brom uit die kamer. Sy klagtes inspireer Arien om die versapper nog ’n rukkie te laat Zirrrrrwhieeeeeee! Hy het vanoggend eers tweeuur ingekom en aan die whiskyreuk wat hom omhul, weet sy hy voel waarskynlik vanoggend nie te waffers nie. Zirrrrrwhieeeeeee! Sommer net weer vir die effek wat sy weet dit op haar man se babalaas het.</p>
<p>Arien gooi die dik groen kragsap in drie waterbottels en sluk ’n glas warm water met suurlemoen weg. Sy is gewapen vir die dag. Vandag is ’n nuwe begin. Dis tyd om haar lewe om te swaai.</p>
<p>Jos snork weer lustig voort as sy begin aantrek. Sy kyk na die bondel mens op die bed. Sy klere lê in ’n hoop langs die bed. Daar was dae wat sy stilletjies deur sy sakke gegaan het op soek na getuienis dat hy haar verkul, maar sy het lankal oorgegee.</p>
<p>Sy kyk krities na haar weerkaatsing in die spieël terwyl sy aantrek. Haar <em>pantie</em> se rek kom tot by haar naeltjie. Dienlike katoen. Sy weet Jos verwys daarna as haar <em>bloomers</em>. Haar bra hang slap oor haar skouers. Dit rafel onder die arms uit. Wit sellulietbene met lang beenhare en arms met slap armflappe rond die ontmoedigende prentjie af. Sy sug. Wanneer het sy in hierdie onversorgde dik vrou verander? Sy het haarself laat gaan. Seker die onversorgdste skoonheidskundige in die stad! Watter ironie! Sy wat haar daagliks afsloof om ander vroue mooi te laat lyk, het vergeet van haarself.</p>
<p>Verlig laat sy die vergewende swart nommertjie oor haar kop en skouers gly. Dit bedek en vergewe alles. Sy het al gewens sy kan so ’n swart tabbertjie oor haar huwelik trek. Vir lank het sy haar huweliksprobleme vir die familie en vriende probeer wegsteek, maar dit het te veeleisend geraak. Nou weet almal Jos werk hard en hy speel hard en dat daar tussen die twee nie tyd is vir haar en die seuns nie.</p>
<p>Haar snipperige niggie het haar een keer by ’n familiebyeenkoms in ’n hoek gekeer en gevra of sy nie dink Jos sal sy dinge laat staan as sy bietjie meer aandag aan hom gee nie? O ja, het sy bygevoeg: “Gaan op ’n dieet en sorg dat daar ’n bietjie woema tussen die lakens is!”</p>
<p>Die niggie het oënskynlik die perfekte huwelik. Haar man drink nie en kom elke aand na werk huis toe. Dan gaan <em>gym</em> die tweetjies saam voor hulle waarskynlik die beste pret tussen die lakens het.</p>
<p>Sy haat haar niggie. Al is dit onchistelik. Sy is sat vir almal wat ’n vry se oor haar huwelik en lyf het. Siekwordens toe sat. Wonder wat nig sou doen as sy elke nag langs ’n snorkende dronk man moet slaap? Maklik om van die kantlyn af raad uit te deel!</p>
<p>Arien het haarself al kwalik geneem vir die verbrokkeling in haar en Jos se verhouding. Dalk het sy nie hard genoeg probeer nie? Te moeg saans na ’n harde dag om Jos te plesier? Sy weet sy is ’n emosionele eter en sy het te ver gegaan met haar lyf. Hulle was op universiteit ’n goue paartjie. Hulle was verlief en het gedroom, maar iewers het dinge begin skeefloop en na ure se terapie by sielkundiges kon sy nog nie vasstel waar nie. Maar een ding weet sy, as jou man elke aand gedrink by die huis kom, is daar groot troos in ’n plak sjokolade.</p>
<p>By die salon delegeer sy haar kliënte na ander terapeute. Vandag is dit haar beurt om bederf te word. Jansie moet vandag net aan haar baas se voorkoms en selfbeeld werk. “Skadebeheer,” lig sy haar potensiële wonderwerker in. “Ek wil binne ’n paar uur soos ’n nuwe vrou voel.” &#8220;<em>Hot date?</em>&#8221; vra Jansie en lag lekker saam met haar baas. Jansie weet van Jos en sy dinge. “Toemaar Arien, ek sal my toorstaf swaai. Jy verdien ’n bederf!”</p>
<p>Vir drie uur word Arien gewaks, gepluk, gemanikuur, gepedikuur en gemasker. Die personeel kyk haar aan asof sy die kluts kwytgeraak het. Sy gun haarself nooit sulke luukses nie. Miskien het sy mal geword? Met elke pluk en pyn dink sy aan Hendri wat haar graag wil sien. Sy wil op haar mooiste lyk as sy haar groot jeugliefde weer sien.</p>
<p>Deur die oggend sluk sy die aaklige groen sap met liters water weg. Sy vermoed dit is hoe versapte hoendermis proe. Na elke glas moet sy haar tande gaan borsel om van die aaklige smaak ontslae te raak. Boonop laat die goed haar maag sulke draaie maak. Stilweg hoop sy Cari het die blitsdieet op ’n respektabele webtuiste gekry en dat sy nie besig is om haar te vergiftig nie.</p>
<p>Die reuk van filterkoffie laat haar mond water. Sy stap kombuis toe en druk haar neus in die sak met koffiebone. Salig. Hoe gaan sy oorleef sonder koffie en sjokolade? Haar kop pyn en haar bene bewe van onttrekkingsimptome.</p>
<p>Al draai die gedagtes van Hendri in haar kop, vermy sy haar e-pos. Dit was Cari se raad vanoggend. “Laat hom ’n bietjie wag en wonder.” ’n Paar keer huiwer Arien se hand op die rekenaarmuis, maar dan bedink sy haar.</p>
<p>Etenstyd grawe sy haar gesin se nood-kredietkaart uit haar beursie. Die <em>lingerie</em>-winkels in Sandton is vir haar vreemde terrein, maar sy weet sy het dringend professionele hulp nodig. Haar onderklere is in ’n vreeslike toestand. Dit sal haar beter laat voel as sy van die vodde in haar onderklerelaai ontslae raak. Sy het al in ’n vrouetydskrif gelees dat dit goed is vir jou gemoed om ’n sexy dingetjie te dra, al is jy dik en depressief. Dit lig die gees. Trouens, sy vrees lankal dat sy eendag in ’n ongeluk gaan beland en dat die nooddienswerkers haar uitgewaste onderklere sal sien.</p>
<p>Daar is ’n verskeidenheid <em>lingerie</em>-winkels in Sandton City. Sy kies ’n Franse een. Die Franse vroue is bekend vir hul smeulende voorkoms en dit is wat sy nou nodig het.</p>
<p>Die winkelassistent kyk haar simpatiek aan as sy aankondig dat sy dringend hulp nodig het. Sy lei haar in ’n konsultasiehokkie in en Arien trek haar klere gewillig uit. Soos ’n lam ter slagting staan sy daar in die kollig omring met spieëls.</p>
<p>“<em>Oh dear</em>,” is al wat die assistent  kan uitkry as sy die lunsriem bra en bloomers aan die dikke lyf sien. “<em>But don&#8217;t worry, I will help you to feel like a sensuous woman soon.</em>”</p>
<p>Arien is tog so dankbaar die vrou praat Engels en dat sy waarskynlik al ’n tipiese Suid-Afrikaanse vrou in haar volle onderklere-glorie gesien het.</p>
<p>Sy is in goeie hande, voel Arien. Die vrou meet en pas haar borsmaat uit elke moontlike hoek. Sy gee raad oor hoe mens jou skouers meer agtertoe moet hou sodat jou borste aan die regte spiere hang en jy nie te veel stres op jou ruggraat plaas nie. Dit laat jou ook ’n paar kilogram ligter lyk, seg die vou. Arien hang aan haar lippe asof sy die blye boodskap gee. Dan bring die vrou arms vol bra’s om te toets. <em>Half cup</em>,<em> full cup</em>, <em>padded</em>, <em>strapless</em>, <em>plunge</em> en <em>seamless</em>. Arien se moeë borste word gelig en in kant en satyn-koppies ingedruk. Die duur sagte materiale streel oor haar vel en sy kan sweer haar borste purr soos ’n tevrede kat.</p>
<p>“<em>Wow! Look at the difference!</em>” Arien kan self nie die verskil glo nie. Haar borste pronk punt in die wind omraam deur duur kant. Sy het al vergeet sy het ’n <em>cleavage</em>!</p>
<p>“<em>You like it?</em>” Arien knik haar kop op en af. Sy <em>like</em>. “<em>I will take two black ones. I need to feel sensual!</em>”</p>
<p>Die vrou kyk tevrede na haar wonderwerk. “<em>You have nice breasts. Use them to your advantage.</em>”</p>
<p>Arien knik soos ’n bekeerde dissipel. “<em>Oh I will, beleive me, I will!</em>” Hendri, sy onthou hoe versot Hendri op haar borsmaat was toe hulle nog jonk was. Jos ook. Maar sy wil nie nou aan Jos dink nie. Dis Jos se skuld dat haar borste vir jare aan lunsrieme gewoond moes raak, besluit sy. Vandag wil sy alle skuld op Jos pak. Vandag is haar dag. Vandag is niks haar skuld nie.</p>
<p>Sy hou een van die nuwe bra&#8217;s sommer aan en die assistent gooi dankbaar die lunsriem van ’n bra in ’n asblik. Seremonieel, dink Arien. Dit was die laaste keer wat sy haar mooi borste in ’n lunsriem laat hang het.</p>
<p>“<em>You also need some panties</em>,” sê die vrou en pluk-pluk aan Arien se <em>bloomer</em> se rek. “<em>I know</em>.” Arien wonder of daar enige sexy <em>panties</em> is vir ’n vrou wat 82 kg weeg? Die assistent kom te voorskyn met ’n hopie broekies. Kant, valletjies, hoog gesny, G-strings. Die broekies het name soos cheekini, shorty en peaches. Arien het nog nooit ’n <em>pantie</em> met ’n eksotiese naam gedra nie. Net die name alleen laat haar klaar sexy voel. Dink net hoe opwindend kan ’n vervelige vergadering wees as jy weet jy dra ’n <em>pantie</em> genaamd peaches aan jou bas?</p>
<p>Die assistent meet en pas aan Arien se agterstewe en dra kantgoedjies aan wat Arien moet aanpas. Dit laat haar bloos en blom van sensualiteit. Na ’n ruk sien sy self nie meer die opsetlike voue en bulte wat haar vet in die spieëls om haar maak nie. Die assistent druk haar vleesige boude in broekies wat dit streel en koester. Sy gee raad oor maagspiere en postuur en wys hoe dit nog kilogramme laat verdwyn. Teen hierdie pas gaan sy netnou 10 kg verloor en dan kan sy saam met Hendri gaan koffie drink!</p>
<p>“<em>I started a very strict diet this morning</em>.” Probeer Arien haar drillerige selfbeeld verskonend verduidelik.</p>
<p>Die assistent glimlag asof sy so ’n bekentenis al voorheen gehoor het.</p>
<p>“<em>In the meantime I will help you to feel sexy again</em>.”</p>
<p>Arien is lus en soen die vrou op beide wange en neem haar voor om ten minste een keer per maand ’n <em>pantie</em> by die winkel te kom koop net vir die goedvoel-effek daarvan.</p>
<p>Sy kies drie swart cheekinis en hou die peach sommer aan. Die <em>bloomer</em> gaan ook asblik toe. Tevrede glip sy haar gesin se nood-kredietkaart deur die gulsige masjien. Die totaal laat haar effe steier en sy weet dit is ’n bedrag waarmee ’n mens ’n honger gesin vir ’n maand kan onderhou.</p>
<p>Haar foon lui minute na die transaksie deur is. Dis Jos. Hy het seker die kennisgewing van die bank op sy foon gekry.</p>
<p>“Wat de hel het jy gekoop?”</p>
<p>Sy stem grom uitasem.</p>
<p>“Ek het iets vir myself gekoop. <em>Panties</em> en bra’s.”</p>
<p>“Teen R2 530?”</p>
<p>“Ja. Dit is ingevoer.”</p>
<p>“My hel Arien! Is dit met goud oorgeblaas?”</p>
<p>Arien vererg haar.</p>
<p>“Dis Franse kant.”</p>
<p>“F&#8230; Franse kant. Kan jy nie soos enige ander vrou Pep stores se broeke dra nie?”</p>
<p>Dit laat haar bloed kook.</p>
<p>“Ek dra nog al die jare Pep stores se broeke. Die ou <em>bloomers</em> waaroor jy so snedig is, onthou?”</p>
<p>Jos snork nog ’n paar beledigings uit, maar Arien luister nie.</p>
<p>“Jos, luister mooi. Ek is moeg vir goedkoop <em>bloomers</em> en ek is moeg vir jou. Hoor jy my?”</p>
<p>Jos swets. &#8220;Wel, as jy so aangaan kan jy ons seevakansie koebaai soen!”</p>
<p>’n See-vakansie saam met Jos en sy bottel whisky?</p>
<p>“Jy is reg, Jos, jy kan self ons vakansie koebaai soen! Ek is nie lus om ooit weer saam met jou dronk lyf vakansie te hou nie. Hoor jy my?”</p>
<p>Sy kan hoor hy vererg hom.</p>
<p>“Wat gaan nou met jou aan? Het jy mal geword?”</p>
<p>Hy snork en is nog besig om iets te bulder, maar dan druk sy die foon dood.</p>
<p>Jos is reg. Sy is mal. Sy is lankal mal. Hoe anders verduidelik mens dat sy vir soveel jare sy nonsens kon opvreet?</p>
<p>Sy glimlag tevrede. Sy het Jos vir die eerste keer in ’n lang tyd vertel hoe sy voel. Sy weet dit is nie die einde van die gesprek oor haar spandabelrige inkopietog nie. Vanaand sal die vonke vlieg, maar intussen voel sy goed oor haar <em>cleavage</em> wat weer gekoester voel en om ’n pantie genaamd peaches aan haar bas te voel.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-hoofstuk-3%2F&#038;t=Wipkar%2C%20hoofstuk%203" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-hoofstuk-3%2F&#038;t=Wipkar%2C%20hoofstuk%203', '');" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="66103" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Wipkar%2C%20hoofstuk%203&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-hoofstuk-3%2F&#038;via=rooi_rose" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?text=Wipkar%2C%20hoofstuk%203&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-hoofstuk-3%2F&#038;via=rooi_rose', '');" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="66103" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_pinterest"><a href="#" class="et_social_share_pinterest et_social_display_count" rel="nofollow" data-social_name="pinterest" data-post_id="66103" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_printfriendly"><a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-hoofstuk-3%2F&#038;title=Wipkar%2C%20hoofstuk%203" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-hoofstuk-3%2F&#038;title=Wipkar%2C%20hoofstuk%203', '');" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="printfriendly" data-post_id="66103" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_printfriendly"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Jy sal ook hou van</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-61631 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/sonate-slot/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/11/Klavier-500x334.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Sonate, slot</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-60474 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/boek-van-die-maand-swartval/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/10/Swartval-deur-Martin-Steyn-449x600.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Boek van die maand: Swartval</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-7675 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/dans-met-die-rooirok-hoofstuk-21/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2015/12/rra2015612102018-500x479.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Dans met die rooirok: Hoofstuk 21</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-45235 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/splinters-hoofstuk-1/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/03/Splinters-02-400x600.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Splinters, hoofstuk 1</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-57214 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/splinters-hoofstuk-19/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/08/Swart-kwas-500x334.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Splinters, hoofstuk 19</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-7331 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/dans-met-die-rooirok-hoofstuk-4/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2015/12/rra2015216103722-500x479.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Dans met die rooirok: Hoofstuk 4</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-46895 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/splinters-hoofstuk-5/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/04/Vintage-blom-muurpapier-447x600.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Splinters, hoofstuk 5</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-49637 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/splinters-hoofstuk-9/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2014/04/Maak-jou-eie-roomys-445x600.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Splinters, hoofstuk 9</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-62922 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/die-prinsesrok/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/12/Blou-rok-500x331.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Die Prinsesrok</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-7037 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/botox-barbies-en-bietse-episode-39/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2015/12/rra20149410954-500x442.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Botox, Barbies en Bietse: Episode 39</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-57775 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/splinters-hoofstuk-20/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/08/Roos-sigaar-whisky-500x333.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Splinters, hoofstuk 20</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-7740 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/dans-met-die-rooirok-hoofstuk-24/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2015/12/rra20157312015-500x479.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Dans met die rooirok: Hoofstuk 24</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:126.5px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->                
                <div style="background-color:#f4b0b0; padding:5px;"><b>Welkom by die rooi rose aanlyngemeenskap!</b>
<p> Vertel ons meer van jouself sodat ons aan jou behoeftes kan voldoen. <a href="http://s.effectivemeasure.net/d/6/link?md=1&sp=0&sid=3659" rel=""nofollow"" target=""_blank""> Klik hier </a>om ŉ vinnige, anonieme digitale meningsopname te doen. </p></div>
				    
			    </div>
		    
		    			    <div class="post_excerpt post_tag">
			    	<i class="fa fa-tags"></i>
			    	<a href="http://www.rooirose.co.za/tag/lees/" rel="tag">lees</a><a href="http://www.rooirose.co.za/tag/kortverhaal/" rel="tag">kortverhaal</a><a href="http://www.rooirose.co.za/tag/vervolgverhaal/" rel="tag">vervolgverhaal</a><br />			    </div>
						
			<div id="post_share_text" class="post_share_text"><i class="fa fa-share"></i>Share</div>
			<br class="clear"/>
		    
						<div class="post_info_cat">
			    <span>
			    			        <a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a>
			    			        &nbsp;/
			    			        <a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a>
			    			    </span>
			</div>
						<br class="clear"/>
			
						<div id="about_the_author">
			    <div class="gravatar"><img src="http://www.rooirose.co.za/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=200&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=400&amp;d=mm&amp;r=g 2x" class="avatar avatar-200 photo" height="200" width="200"><noscript><img alt='' src='http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></noscript></div>
			    <div class="author_detail">
			     	<div class="author_content">
			     		<strong>Michelle Nortje</strong><br/>
			     					     	</div>
			    </div>
			    <br class="clear"/>
			</div>
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->
<div id="z53c76fad-2c8b-403f-8ad9-8b9cdf007953" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3315.tm.zedo.com/v1/8d029f92-c77c-4bc7-9d3f-0a11061f8f9e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3315.tm.zedo.com/v1/8d029f92-c77c-4bc7-9d3f-0a11061f8f9e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z53c76fad-2c8b-403f-8ad9-8b9cdf007953",true, 1 , 1);</script>
<div class="fullwidth_comment_wrapper sidebar">
	
<div id="disqus_thread">
    </div>

</div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="text-121" class="widget_text widget">			<div class="textwidget"><div id="top_mpu"> 
<script>
googletag.cmd.push(function()
 {
googletag.display('top_mpu');
	});
</script> 
</div></div>
		</li><li id="text-90" class="widget_text widget"><h2 class="widgettitle">Lesersforum</h2>			<div class="textwidget"><a href="http://www.rooirose.co.za/lesersforum/">
  <img src="http://www.rooirose.co.za/wp-content/uploads/2016/10/lesersforum_klik_hier.jpg" alt="Rooi Rose Cover Design" style="border:0;">
</a></div>
		</li><li id="text-88" class="widget_text widget"><h2 class="widgettitle">rooi rose nuusbrief</h2>			<div class="textwidget"><iframe src="http://www.rooirose.co.za/wp-content/themes/rooi-rose-theme/newsletters/rooi-rose-main-newsletter.html" style="width: auto;height: 380px;border: 0px;overflow-x: hidden; overflow-y: auto;" allowTransparency="true"></iframe></div>
		</li><li id="text-123" class="widget_text widget">			<div class="textwidget"><div id="halfpage"> 
<script>
googletag.cmd.push(function()
 {
googletag.display('halfpage');
	});
</script> 
</div></div>
		</li><li id="text-87" class="widget_text widget"><h2 class="widgettitle">Hierdie week wil ons weet</h2>			<div class="textwidget"><iframe width="100%" height="762px" scrolling="no" style="border: none;" src="http://www.opinionstage.com/polls/2416593/poll" frameBorder="0" name="os_frame" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
		</li><li id="custom_cat_posts-22" class="Custom_Cat_Posts widget"><h2 class="widgettitle"><span>Jongste artikels</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/wipkar-hoofstuk-3/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/wipkar-hoofstuk-3/">Wipkar, hoofstuk 3</a></strong><div class="post_attribute">03/02/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/skryf-dit-in-jou-feesdagboek-vir-2017/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Musiek-instrumente-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/skryf-dit-in-jou-feesdagboek-vir-2017/">Skryf dit in jou (fees)dagboek vir 2017</a></strong><div class="post_attribute">26/01/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/wipkar-hoofstuk-2/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Rooi-lippe-e1484912239144-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/wipkar-hoofstuk-2/">Wipkar, hoofstuk 2</a></strong><div class="post_attribute">25/01/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/spar-irene-lantern-race-2017/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Lanterns-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/spar-irene-lantern-race-2017/">SPAR Irene Lantern Race 2017</a></strong><div class="post_attribute">25/01/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/atkv-oesfees-vier-vanjaar-10-jaar/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Betjies-Rieldansers-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/atkv-oesfees-vier-vanjaar-10-jaar/">ATKV Oesfees vier vanjaar 10 jaar</a></strong><div class="post_attribute">24/01/2017</div></li></ul><br class="clear"/></li>		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

<br class="clear"/>
</div>


<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget four">
	    <li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI', '\n\n\n  \n');">


  <img src="http://www.rooirose.co.za/wp-content/uploads/2017/01/rooi-rose-Februarie-2017.jpg" alt="Rooi Rose Cover Design" style="border:0;">
</a></div>
		</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Inligting</h2>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6365"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI', 'Subskripsies');">Subskripsies</a></li>
<li id="menu-item-24020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24020"><a href="http://www.rooirose.co.za/adverteer/">Adverteer</a></li>
<li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="http://www.rooirose.co.za/wen/">Kompetisies</a></li>
<li id="menu-item-24021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24021"><a href="http://www.rooirose.co.za/teken-in/">Teken in</a></li>
<li id="menu-item-1576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1576"><a href="http://www.rooirose.co.za/kontak-ons/">Kontak ons</a></li>
<li id="menu-item-16006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16006"><a href="http://www.rooirose.co.za/caxton-magazines-terms-and-conditions/">Reëls en voorwaardes</a></li>
</ul></div></li>
		<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Jongste artikels</h2>
		<ul>
					<li>
				<a href="http://www.rooirose.co.za/wipkar-hoofstuk-3/">Wipkar, hoofstuk 3</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/geskenkgids-vir-valentynsdag/">Geskenkgids vir Valentynsdag</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/wen-n-valentynsdagkoek-van-the-velvet-cake-co/">WEN ’n Valentynsdagkoek van The Velvet Cake Co.</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/n-groener-jy-n-groener-2017/">’n Groener jy, ’n groener 2017!</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/boekresensie-black-queen-white-king-checkmate/">Boekresensie: Black Queen White King Checkmate</a>
						</li>
				</ul>
		</li>
		<li id="search-2" class="widget widget_search"><h2 class="widgettitle">Soek</h2>
<form role="search" method="get" id="searchform" class="searchform" action="http://www.rooirose.co.za/" >
	<div>
	<input type="text" value="" name="s" id="s" />
	<button type="submit" id="searchsubmit" class="button"><i class="fa fa-search"></i></button>
	</div>
	</form></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
					<li id="caxton-magazines"><a href="http://www.caxtonmags.co.za/" target="_blank"><img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/caxtonmagazines.jpg" alt="Caxton Magazines" /></a></li>
					<li id="iab"><a href="http://iabsa.net/member/caxton-magazines/" target="_blank"><img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/IAB-SA-member-logo-black-01.png" alt="IABSA.net" /></a></li>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/rooirose"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="http://twitter.com/rooi_rose"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/rooirose1"><i class="fa fa-youtube"></i></a></li>
			    				    				    				    				    	<li class="google"><a target="_blank" title="Google+" href="https://plus.google.com/105933359326190412870/posts"><i class="fa fa-google-plus"></i></a></li>
			    				    				    				    				        <li class="pinterest"><a target="_blank" title="Pinterest" href="http://pinterest.com/rooirose"><i class="fa fa-pinterest"></i></a></li>
			        			        			        <li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/rooirose"><i class="fa fa-instagram"></i></a></li>
			        			        			    </ul>
			</div>
			    <div id="copyright">© 2016 Rooi Rose | Alle regte voorbehou | <a href="http://www.rooirose.co.za/caxton-magazines-terms-and-conditions/">Reëls en voorwaardes</a></div><br class="clear"/>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	</div>
</div>

</div>


<div id="overlay_background">
		<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
	<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.rooirose.co.za/wipkar-hoofstuk-3/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.rooirose.co.za/wipkar-hoofstuk-3/&url=http://www.rooirose.co.za/wipkar-hoofstuk-3/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fwipkar-hoofstuk-3%2F&media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://www.rooirose.co.za/wipkar-hoofstuk-3/"><i class="fa fa-google-plus marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
	</div>


    <div class="frame_top"></div>
    <div class="frame_bottom"></div>
    <div class="frame_left"></div>
    <div class="frame_right"></div>

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://www.rooirose.co.za/wipkar-hoofstuk-3/" data-title="Wipkar, hoofstuk 3" data-post_id="66103"></div>
					</div>
				</div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><link rel='stylesheet' id='letsblog-frame-css-css'  href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/frame.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.rooirose.co.za\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.rooirose.co.za\/wipkar-hoofstuk-3\/","stats_nonce":"a48ed9c203","share_counts":"2306255263","follow_counts":"38937eaae6","total_counts":"392b01ac98","media_single":"3cccc36c17","media_total":"db15985074","generate_all_window_nonce":"005e180f5b","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/waypoints.min.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/custom_plugins.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/custom.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/wp-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.1","language":""},"disqusIdentifier":"66103 http:\/\/www.rooirose.co.za\/?p=66103","disqusShortname":"rooirose","disqusTitle":"Wipkar, hoofstuk 3","disqusUrl":"http:\/\/www.rooirose.co.za\/wipkar-hoofstuk-3\/","options":{"manualSync":false},"postId":"66103"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rooirose"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type="text/javascript">(function(){var em=document.createElement('script');em.type='text/javascript';em.async=true;em.src=('https:'==document.location.protocol?'https://za-ssl':'http://za-cdn')+'.effectivemeasure.net/em.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(em,s);})();</script><noscript> <img
src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript>

<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(38162, 1); 
</script> 
<!-- End BlueKai Tag -->
<!-- tag for adblocker reports everlytic -->
<script type="text/javascript">
   (function() { 
      var pu;
      var img = [];
      var h = [ 's.effectivemeasure.net', 'a.surefire.link' ];
      for (var i = 0; i < h.length; i++  ) { 
         img.push(new Image());
         pu = location.protocol + "//" + location.hostname + "." + h[i].replace(/\.[a-z]+$/,"") + ".abt" + location.pathname + location.search + location.hash ;
         img[i].src = "http:" + "//" + h[i] + "/d/6/i" + "?pu="  + encodeURIComponent(pu) + "&rnd=" + (new Date()).getTime();
      }
   })();
</script>

</body>
</html>
