<!DOCTYPE html>
<html lang="en-ZA" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="format-detection" content="telephone=no">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.rooirose.co.za/xmlrpc.php"/>
<title>Janina Oberholzer gesels oor Wêreld Kankerdag - rooi rose</title>
<meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-e1485154707834-355x415.jpg"/>
<meta property="og:title" content="Janina Oberholzer gesels oor Wêreld Kankerdag"/>
<meta property="og:url" content="http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/"/>
<meta property="og:description" content="Ons gesels met die bekende radio- en TV-persoonlikheid Janina Oberholzer oor Toks ’n Tjops, haar lewensmotto en kanker. Deur Michelle Nortje. Foto verskaf"/>
<link rel="shortcut icon" href="http://www.rooirose.co.za/wp-content/uploads/2015/11/favicon-16x16.png"/>
<title>Janina Oberholzer gesels oor Wêreld Kankerdag - rooi rose</title>
 
<link rel="canonical" href="http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/"/>
<link rel="publisher" href="https://plus.google.com/105933359326190412870/posts"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Janina Oberholzer gesels oor Wêreld Kankerdag - rooi rose"/>
<meta property="og:description" content="Ons gesels met die bekende radio- en TV-persoonlikheid Janina Oberholzer oor Toks ’n Tjops, haar lewensmotto en kanker. Deur Michelle Nortje. Foto verskaf"/>
<meta property="og:url" content="http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/"/>
<meta property="og:site_name" content="rooi rose"/>
<meta property="article:publisher" content="https://www.facebook.com/rooirose/"/>
<meta property="article:tag" content="kanker"/>
<meta property="article:tag" content="radio"/>
<meta property="article:tag" content="Televisie"/>
<meta property="article:section" content="Ons mense"/>
<meta property="article:published_time" content="2017-01-23T10:41:36+02:00"/>
<meta property="article:modified_time" content="2017-01-23T10:42:25+02:00"/>
<meta property="og:updated_time" content="2017-01-23T10:42:25+02:00"/>
<meta property="og:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-e1485154707834.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="1312"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Ons gesels met die bekende radio- en TV-persoonlikheid Janina Oberholzer oor Toks ’n Tjops, haar lewensmotto en kanker. Deur Michelle Nortje. Foto verskaf"/>
<meta name="twitter:title" content="Janina Oberholzer gesels oor Wêreld Kankerdag - rooi rose"/>
<meta name="twitter:site" content="@rooi_rose"/>
<meta name="twitter:image" content="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-e1485154707834.jpg"/>
<meta name="twitter:creator" content="@rooi_rose"/>
<meta property="DC.date.issued" content="2017-01-23T10:41:36+02:00"/>
 
<link rel='dns-prefetch' href='//www.rooirose.co.za'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Feed" href="http://www.rooirose.co.za/feed/"/>
<link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Comments Feed" href="http://www.rooirose.co.za/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="rooi rose &raquo; Janina Oberholzer gesels oor Wêreld Kankerdag Comments Feed" href="http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rooirose.co.za\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='et-gf-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='et_monarch-css-css' href='http://www.rooirose.co.za/wp-content/plugins/monarch/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-post-navigation-style-css' href='http://www.rooirose.co.za/wp-content/plugins/wp-post-navigation/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='front-css-yuzo_related_post-css' href='http://www.rooirose.co.za/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-reset-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/reset.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-wordpress-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/wordpress.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-animation-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/animation.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-magnific-popup-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/magnific-popup.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-jquery-ui-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/jqueryui/custom.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-flexslider-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/js/flexslider/flexslider.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-tooltipster-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/tooltipster.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-screen-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/screen.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-fonts-css' href='https://fonts.googleapis.com/css?family=Karla%3A300%2C400%2C600%2C700%2C400italic%7CPlayfair+Display%3A300%2C400%2C600%2C700%2C400italic%7CPlayfair+Display+SC%3A300%2C400%2C600%2C700%2C400italic%7CLustria%3A300%2C400%2C600%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-fontawesome-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-script-custom-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/templates/script-custom-css.php' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-childtheme-css-css' href='http://www.rooirose.co.za/wp-content/themes/rooi-rose-theme/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='kirki-styles-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='letsblog-script-responsive-css-css' href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/grid.css' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-17208908-12', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.rooirose.co.za/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rooirose.co.za/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rooirose.co.za/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7"/>
<link rel='shortlink' href='http://www.rooirose.co.za/?p=65047'/>
<link rel="alternate" type="application/json+oembed" href="http://www.rooirose.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.rooirose.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;format=xml"/>
<style type="text/css" id="et-social-custom-css"></style><style type="text/css">.wp-post-navigation a{}</style>
<script type="text/javascript">
var disqus_config = function () { 
  this.language = "en";
};
</script>
 
<script>
 // Load GPT asynchronously
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();

</script>
     <script>
// GPT slots
	
	var gptAdSlots = [];
	
	googletag.cmd.push(function() {
	
		// This mapping plan calls for three ad slots on desktop/tablet devices, only two ad slots on mobile devices, and an Out-of-Page ad slot on all devices
		var mapping1 = googletag.sizeMapping(). //Top Leaderboard mapping
      
	   addSize([1060, 0], [[728, 90]]).  // Desktop
	   addSize([1024, 0], [[728, 90]]).  // Tablet Landscape
       addSize([768, 0], [[728, 90]]).  // Tablet Portrait
	   addSize([468, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([320, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([0, 0], []).
       build();

	  var mapping2 = googletag.sizeMapping(). // Bottom Leaderboard mapping
      
	   addSize([1060, 0], [[728, 90]]).  // Desktop
	   addSize([1024, 0], [[728, 90]]).  // Tablet Landscape
       addSize([768, 0], [[728, 90]]).  // Tablet Portrait
	   addSize([468, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([320, 0], [[320, 50], [300, 50]]).  // Smartphone
	   addSize([0, 0], []).
       build();
	   
	  var mapping3 = googletag.sizeMapping(). //Halfpage mapping  
	   
	   addSize([1060, 0], [[300, 600], [300, 250]]).  // Desktop
	   addSize([1024, 0], [[300, 600], [300, 250]]).  	// Desktop
	   addSize([768, 0], [[300, 600]]).	 			// Tablet Portrait
	   addSize([480, 0], [[300, 250]]).  				// Smartphone
	   addSize([0, 0], []).
	   build();

	   var mapping4 = googletag.sizeMapping(). // TOP MPU
		
		addSize([1060, 0], [[300, 250]]).  // Desktop
		addSize([960, 0], [[300, 250]]).  // Tablet Landscape
		addSize([770, 0], [[300, 250]]).  // Tablet Portrait
		addSize([468, 0], [[300, 250]]).  // Smartphone Landscape
		addSize([320, 0], [[300, 250]]).  // Smartphone Portrait
		addSize([0, 0], []).
		build();
		
		var mapping5= googletag.sizeMapping(). //Bottom MPU
		
		addSize([1060, 0], [[300, 250]]).  // Desktop
		addSize([960, 0], [[300, 250]]).  // Tablet Landscape
		addSize([770, 0], [[300, 250]]).  // Tablet Portrait
		addSize([468, 0], [[300, 250]]).  // Smartphone Landscape
		addSize([320, 0], [[300, 250]]).  // Smartphone Portrait
		addSize([0, 0], []).
		build();

	
	    
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/bekendes/ons-mense', [728, 90], 'top_ldr').  
			defineSizeMapping(mapping1).
			setTargeting('Pos', 'top_ldr').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/bekendes/ons-mense', [728, 90], 'bottom_ldr').  
			defineSizeMapping(mapping2).
			setTargeting('Pos', 'bottom_ldr').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/bekendes/ons-mense', [300, 600], 'halfpage').  
			defineSizeMapping(mapping3).
			setTargeting('Pos', 'halfpage').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/bekendes/ons-mense', [300, 250], 'top_mpu').  
			defineSizeMapping(mapping4).
			setTargeting('Pos', 'mpu').
			addService(googletag.pubads());
			
			gptAdSlots[0] = googletag.defineSlot('/24143856/rooi-rose/bekendes/ons-mense', [300, 250], 'bottom_mpu').  
			defineSizeMapping(mapping5).
			setTargeting('Pos', 'mpu').
			addService(googletag.pubads());
	
		
			// Set targettting on all ad slots with the post ID (if a single post)
						googletag.pubads().setTargeting("artID","65047");
						
		
		googletag.pubads().collapseEmptyDivs();
	   
		// Start ad fetching.
		googletag.enableServices();
   
	});
	
	
	</script>
 
</head>
<body class="post-template-default single single-post postid-65047 single-format-standard et_monarch">
<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.rooirose.co.za/wp-content/themes/letsblog/images/"/>
<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.rooirose.co.za"/>
<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="3cols-slider"/>
<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="4"/>
 
<div class="mobile_menu_wrapper">
<a id="close_mobile_menu" href="javascript:;"><i class="fa fa-close"></i></a>
<form role="search" method="get" name="searchform" id="searchform" action="http://www.rooirose.co.za/">
<div>
<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Search..."/>
<button>
<i class="fa fa-search"></i>
</button>
</div>
<div id="autocomplete"></div>
</form>
<div class="menu-sitewide-main-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-11934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11934"><a href="http://www.rooirose.co.za/">Tuis</a></li>
<li id="menu-item-11941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11941"><a href="http://www.rooirose.co.za/kos/">Kos</a>
<ul class="sub-menu">
<li id="menu-item-37821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37821"><a href="http://www.rooirose.co.za/kos/aandetes-vir-die-week/">Aandetes vir die week</a></li>
<li id="menu-item-61804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61804"><a href="http://www.rooirose.co.za/kos/kersfees/">Kersfees</a></li>
<li id="menu-item-61802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61802"><a href="http://www.rooirose.co.za/kos/somerkos/">Somerkos</a></li>
<li id="menu-item-22752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22752"><a href="http://www.rooirose.co.za/kos/maklik-vinnig/">Maklik &#038; vinnig</a></li>
<li id="menu-item-22755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="http://www.rooirose.co.za/kos/ons-beste-resepte/">Ons beste resepte</a></li>
<li id="menu-item-22751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22751"><a href="http://www.rooirose.co.za/kos/lae-koolhidraat/">Laekoolhidraat</a></li>
<li id="menu-item-22757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22757"><a href="http://www.rooirose.co.za/kos/suikervry/">Suikervry</a></li>
<li id="menu-item-22758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22758"><a href="http://www.rooirose.co.za/kos/vegetaries/">Vegetaries</a></li>
<li id="menu-item-22749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="http://www.rooirose.co.za/kos/gebak/">Gebak</a></li>
<li id="menu-item-22759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="http://www.rooirose.co.za/kos/wyn/">Wyn</a></li>
<li id="menu-item-22750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="http://www.rooirose.co.za/kos/jy-kan-kos/">Jy kan</a></li>
<li id="menu-item-22754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="http://www.rooirose.co.za/kos/nuut-en-nou-kos/">Nuut &#038; Nou</a></li>
<li id="menu-item-22748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="http://www.rooirose.co.za/kos/engelse-resepte/">Recipes in English</a></li>
<li id="menu-item-22753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22753"><a href="http://www.rooirose.co.za/kos/nagereg/">Nagereg</a></li>
</ul>
</li>
<li id="menu-item-11966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11966"><a href="http://www.rooirose.co.za/mode/">Mode</a>
<ul class="sub-menu">
<li id="menu-item-22760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="http://www.rooirose.co.za/mode/dra-dit-so/">Dra dit so</a></li>
<li id="menu-item-22762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="http://www.rooirose.co.za/mode/ons-beste-wenke-mode/">Ons beste wenke</a></li>
<li id="menu-item-22761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="http://www.rooirose.co.za/mode/nuut-en-nou-mode/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-11968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11968"><a href="http://www.rooirose.co.za/skoonheid/">Skoonheid</a>
<ul class="sub-menu">
<li id="menu-item-22764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22764"><a href="http://www.rooirose.co.za/skoonheid/hare-skoonheid/">Hare</a></li>
<li id="menu-item-22768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22768"><a href="http://www.rooirose.co.za/skoonheid/velsorg-skoonheid/">Velsorg</a></li>
<li id="menu-item-22763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22763"><a href="http://www.rooirose.co.za/skoonheid/grimering-skoonheid/">Grimering</a></li>
<li id="menu-item-22767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22767"><a href="http://www.rooirose.co.za/skoonheid/ons-beste-wenke-skoonheid/">Ons beste wenke</a></li>
<li id="menu-item-22765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22765"><a href="http://www.rooirose.co.za/skoonheid/jy-kan-skoonheid/">Jy kan</a></li>
<li id="menu-item-22766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22766"><a href="http://www.rooirose.co.za/skoonheid/nuut-en-nou-skoonheid/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-22542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22542"><a href="http://www.rooirose.co.za/gesondheid/">Gesondheid</a>
<ul class="sub-menu">
<li id="menu-item-11950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="http://www.rooirose.co.za/gesondheid/leef-gesond/">Leef gesond</a></li>
<li id="menu-item-11951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://www.rooirose.co.za/gesondheid/dieet/">Dieet</a></li>
<li id="menu-item-11952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://www.rooirose.co.za/gesondheid/fiks-en-ferm/">Fiks en ferm</a></li>
<li id="menu-item-15982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://www.rooirose.co.za/gesondheid/jy-kan-gesondheid/">Jy kan</a></li>
<li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.rooirose.co.za/gesondheid/nuut-en-nou-gesondheid/">Nuut &#038; Nou</a></li>
<li id="menu-item-22544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.rooirose.co.za/gesondheid/jy-vra/">Jy vra</a></li>
</ul>
</li>
<li id="menu-item-11959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11959"><a href="http://www.rooirose.co.za/bekendes/">Bekendes</a>
<ul class="sub-menu">
<li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22772"><a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a></li>
<li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22770"><a href="http://www.rooirose.co.za/bekendes/margaret-uit-hollywood/">Margaret uit Hollywood</a></li>
<li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.rooirose.co.za/bekendes/nuut-en-nou-bekendes/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-11953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11953"><a href="http://www.rooirose.co.za/leefstyl/">Leefstyl</a>
<ul class="sub-menu">
<li id="menu-item-15985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="http://www.rooirose.co.za/leefstyl/dekor/">Dekor</a></li>
<li id="menu-item-46801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46801"><a href="http://www.rooirose.co.za/leefstyl/tuinmaak/">Tuinmaak</a></li>
<li id="menu-item-15987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.rooirose.co.za/leefstyl/jy-kan-leefstyl/">Jy kan</a></li>
<li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.rooirose.co.za/leefstyl/nuut-en-nou-leefstyl/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li id="menu-item-11957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11957"><a href="http://www.rooirose.co.za/tussen-ons/">Tussen ons</a>
<ul class="sub-menu">
<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.rooirose.co.za/tussen-ons/verhoudings/">Verhoudings</a></li>
<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.rooirose.co.za/tussen-ons/jou-kind/">Jou kind</a></li>
<li id="menu-item-15990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="http://www.rooirose.co.za/tussen-ons/sielkunde/">Sielkunde</a></li>
<li id="menu-item-15991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15991"><a href="http://www.rooirose.co.za/tussen-ons/inspirasie/">Inspirasie</a></li>
<li id="menu-item-22777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.rooirose.co.za/tussen-ons/aktueel/">Aktueel</a></li>
</ul>
</li>
<li id="menu-item-22545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.rooirose.co.za/tussen-ons/sukses-en-geld/">Sukses &#038; geld</a></li>
<li id="menu-item-22547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22547"><a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a>
<ul class="sub-menu">
<li id="menu-item-22550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://www.rooirose.co.za/ontspanning/boeke/">Boeke</a></li>
<li id="menu-item-22782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22782"><a href="http://www.rooirose.co.za/boekklub/">Boekklub</a></li>
<li id="menu-item-22549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22549"><a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a></li>
<li id="menu-item-56497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56497"><a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a></li>
<li id="menu-item-16001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://www.rooirose.co.za/ontspanning/blogs/">Blogs</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15995"><a href="http://www.rooirose.co.za/ontspanning/rondrits/">Rondrits</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://www.rooirose.co.za/ontspanning/lesersdae/">Lesersdae</a></li>
<li id="menu-item-22548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22548"><a href="http://www.rooirose.co.za/ontspanning/nuut-en-nou-ontspanning/">Nuut &#038; Nou</a></li>
<li id="menu-item-16312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16312"><a href="http://www.rooirose.co.za/ontspanning/video/">Video&#8217;s</a></li>
</ul>
</li>
<li id="menu-item-11965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="http://www.rooirose.co.za/wen/">Wen</a></li>
</ul></div>
 
<div class="page_content_wrapper">
<div class="sidebar_wrapper">
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
<li id="text-30" class="widget widget_text"> <div class="textwidget"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI', '\n  \n');">
<img src="http://www.rooirose.co.za/wp-content/uploads/2017/01/rooi-rose-Februarie-2017.jpg" alt="Rooi Rose Cover Design" style="border:0;">
</a></div>
</li>
</ul>
</div>
</div>
</div>
</div>
 
</div>
 
 
<div id="wrapper">
<div class="header_style_wrapper">
 
<div class="above_top_bar">
<div class="page_content_wrapper">
<div class="top_contact_info">
</div>
<div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-24019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24019"><a href="http://www.rooirose.co.za/teken-in/">Teken in</a></li>
<li id="menu-item-60449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60449"><a href="http://www.rooirose.co.za/lesersforum/">Lesersforum</a></li>
<li id="menu-item-1586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1586"><a href="http://www.rooirose.co.za/kontak-ons/">Kontak ons</a></li>
<li id="menu-item-23128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23128"><a href="http://www.rooirose.co.za/adverteer/">Adverteer</a></li>
<li id="menu-item-62772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62772"><a href="http://rooirosewinkel.co.za/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://rooirosewinkel.co.za/', 'Winkel');">Winkel</a></li>
</ul></div> <br class="clear"/>
</div>
</div>
 
<div class="top_bar">
 
<div id="logo_wrapper">
<div class="social_wrapper">
<ul>
<li class="facebook"><a href="https://www.facebook.com/rooirose"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="http://twitter.com/rooi_rose"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a title="Youtube" href="https://www.youtube.com/user/rooirose1"><i class="fa fa-youtube"></i></a></li>
<li class="google"><a title="Google+" href="https://plus.google.com/105933359326190412870/posts"><i class="fa fa-google-plus"></i></a></li>
<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/rooirose"><i class="fa fa-pinterest"></i></a></li>
<li class="instagram"><a title="Instagram" href="http://instagram.com/rooirose"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
 
<div id="logo_right_button">
<div class="post_share_wrapper">
<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
</div>
 
<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
 
 
<a href="javascript:;" id="mobile_nav_icon"></a>
 
</div>
 
<div id="logo_normal" class="logo_container">
<div class="logo_align">
<a id="custom_logo" class="logo_wrapper default" href="http://www.rooirose.co.za">
<img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/rooi-rose-logo-2016.jpg" alt="" width="251" height="143"/>
</a>
</div>
</div>
 
</div>
<div id="menu_wrapper">
<div id="nav_wrapper">
<div class="nav_wrapper_inner">
<div id="menu_border_wrapper">
<div class="menu-sitewide-main-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11934"><a href="http://www.rooirose.co.za/">Tuis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11941"><a href="http://www.rooirose.co.za/kos/">Kos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37821"><a href="http://www.rooirose.co.za/kos/aandetes-vir-die-week/">Aandetes vir die week</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61804"><a href="http://www.rooirose.co.za/kos/kersfees/">Kersfees</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61802"><a href="http://www.rooirose.co.za/kos/somerkos/">Somerkos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22752"><a href="http://www.rooirose.co.za/kos/maklik-vinnig/">Maklik &#038; vinnig</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22755"><a href="http://www.rooirose.co.za/kos/ons-beste-resepte/">Ons beste resepte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22751"><a href="http://www.rooirose.co.za/kos/lae-koolhidraat/">Laekoolhidraat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22757"><a href="http://www.rooirose.co.za/kos/suikervry/">Suikervry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22758"><a href="http://www.rooirose.co.za/kos/vegetaries/">Vegetaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22749"><a href="http://www.rooirose.co.za/kos/gebak/">Gebak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22759"><a href="http://www.rooirose.co.za/kos/wyn/">Wyn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22750"><a href="http://www.rooirose.co.za/kos/jy-kan-kos/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22754"><a href="http://www.rooirose.co.za/kos/nuut-en-nou-kos/">Nuut &#038; Nou</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22748"><a href="http://www.rooirose.co.za/kos/engelse-resepte/">Recipes in English</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22753"><a href="http://www.rooirose.co.za/kos/nagereg/">Nagereg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11966"><a href="http://www.rooirose.co.za/mode/">Mode</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22760"><a href="http://www.rooirose.co.za/mode/dra-dit-so/">Dra dit so</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22762"><a href="http://www.rooirose.co.za/mode/ons-beste-wenke-mode/">Ons beste wenke</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22761"><a href="http://www.rooirose.co.za/mode/nuut-en-nou-mode/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11968"><a href="http://www.rooirose.co.za/skoonheid/">Skoonheid</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22764"><a href="http://www.rooirose.co.za/skoonheid/hare-skoonheid/">Hare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22768"><a href="http://www.rooirose.co.za/skoonheid/velsorg-skoonheid/">Velsorg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22763"><a href="http://www.rooirose.co.za/skoonheid/grimering-skoonheid/">Grimering</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22767"><a href="http://www.rooirose.co.za/skoonheid/ons-beste-wenke-skoonheid/">Ons beste wenke</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22765"><a href="http://www.rooirose.co.za/skoonheid/jy-kan-skoonheid/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22766"><a href="http://www.rooirose.co.za/skoonheid/nuut-en-nou-skoonheid/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-22542"><a href="http://www.rooirose.co.za/gesondheid/">Gesondheid</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11950"><a href="http://www.rooirose.co.za/gesondheid/leef-gesond/">Leef gesond</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://www.rooirose.co.za/gesondheid/dieet/">Dieet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://www.rooirose.co.za/gesondheid/fiks-en-ferm/">Fiks en ferm</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15982"><a href="http://www.rooirose.co.za/gesondheid/jy-kan-gesondheid/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.rooirose.co.za/gesondheid/nuut-en-nou-gesondheid/">Nuut &#038; Nou</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22544"><a href="http://www.rooirose.co.za/gesondheid/jy-vra/">Jy vra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow menu-item-11959"><a href="http://www.rooirose.co.za/bekendes/">Bekendes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22772"><a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22770"><a href="http://www.rooirose.co.za/bekendes/margaret-uit-hollywood/">Margaret uit Hollywood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.rooirose.co.za/bekendes/nuut-en-nou-bekendes/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11953"><a href="http://www.rooirose.co.za/leefstyl/">Leefstyl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="http://www.rooirose.co.za/leefstyl/dekor/">Dekor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46801"><a href="http://www.rooirose.co.za/leefstyl/tuinmaak/">Tuinmaak</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="http://www.rooirose.co.za/leefstyl/jy-kan-leefstyl/">Jy kan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.rooirose.co.za/leefstyl/nuut-en-nou-leefstyl/">Nuut &#038; Nou</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-11957"><a href="http://www.rooirose.co.za/tussen-ons/">Tussen ons</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.rooirose.co.za/tussen-ons/verhoudings/">Verhoudings</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.rooirose.co.za/tussen-ons/jou-kind/">Jou kind</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15990"><a href="http://www.rooirose.co.za/tussen-ons/sielkunde/">Sielkunde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15991"><a href="http://www.rooirose.co.za/tussen-ons/inspirasie/">Inspirasie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="http://www.rooirose.co.za/tussen-ons/aktueel/">Aktueel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22545"><a href="http://www.rooirose.co.za/tussen-ons/sukses-en-geld/">Sukses &#038; geld</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-22547"><a href="http://www.rooirose.co.za/ontspanning/">Ontspanning</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22550"><a href="http://www.rooirose.co.za/ontspanning/boeke/">Boeke</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22782"><a href="http://www.rooirose.co.za/boekklub/">Boekklub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22549"><a href="http://www.rooirose.co.za/ontspanning/fiksie/">Fiksie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56497"><a href="http://www.rooirose.co.za/ontspanning/kalender/">Kalender</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16001"><a href="http://www.rooirose.co.za/ontspanning/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15995"><a href="http://www.rooirose.co.za/ontspanning/rondrits/">Rondrits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16000"><a href="http://www.rooirose.co.za/ontspanning/lesersdae/">Lesersdae</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22548"><a href="http://www.rooirose.co.za/ontspanning/nuut-en-nou-ontspanning/">Nuut &#038; Nou</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16312"><a href="http://www.rooirose.co.za/ontspanning/video/">Video&#8217;s</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="http://www.rooirose.co.za/wen/">Wen</a></li>
</ul></div> </div>
</div>
</div>
 
</div>
</div>
</div>
 
<div id="page_content_wrapper" class="">
<div class="inner">
 
<div class="inner_wrapper">
<div class="sidebar_content">
<div class="post_header">
<div id="top_ldr">
<script>
googletag.cmd.push(function()
 {
googletag.display('top_ldr');
	});
</script>
</div>
<div class="post_header_title">
<h5>Janina Oberholzer gesels oor Wêreld Kankerdag</h5>
<div class="post_detail post_date">
<span class="post_info_date">
<span>
23/01/2017 </span>
</span>
</div>
</div>
</div>
<div class="excerpt italics"><p style="color:#fff;">~</p>Ons gesels met die bekende radio- en TV-persoonlikheid Janina Oberholzer oor Toks ’n Tjops, haar lewensmotto en kanker. Deur Michelle Nortje. Foto verskaf</div>
 
<div id="post-65047" class="post-65047 post type-post status-publish format-standard has-post-thumbnail hentry category-ons-mense category-bekendes tag-kanker tag-radio tag-televisie">
<div class="post_wrapper">
<div class="post_content_wrapper">
<div class="post_img static">
<a href="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-e1485154707834.jpg" class="img_frame">
<img src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-e1485154707834-960x1260.jpg" alt="" class="" style="width:960px;height:1260px;"/>
</a>
</div>
<div class="post_header single">
<h4>Wat verkies jy, radio of televisie?</h4>
<p>My groot liefde is radio. Ek het op my eerste dag van universiteit by <em>Tuks FM</em> aangesluit. Drie jaar later het ek die geleentheid gekry om by <em>Jacaranda FM</em> te gaan werk. Ek was eers agter die skerms, en ’n paar maande later het ek weer agter die mikrofoon ingeskuif. Ek was van dag een af verlief op die medium. Deur net klank te gebruik om die luisteraar vasgenael te hou, is vir my die lekkerste uitdaging. Ek is ook dankbaar dat ek in my 10 jaar in die bedryf saam met wonderlike mense kon werk. Martin Bester, Barney Simon, Darren Scott en Rian van Heerden om net ’n paar te noem. Ek sal dit wat ek by hulle geleer het altyd koester. Wie weet, dalk is my terugkeer na radio net om die draai &#8230;</p>
<p>&nbsp;</p>
<h4>Wat is die lekkerste deel van jou werk by <em>Toks ’n Tjops</em>?</h4>
<p>Die wonderlike span saam met wie ek elke week kan werk. Ons is regtig soos ’n klein TV-familie. Vrydae op stel is altyd vir my ’n hoogtepunt. Ek is ook baie bevoorreg om van ons land se top sportmanne en -vroue, asook kunstenaars te ontmoet. Ek dink die lekkerste deel vir ons gaste is beslis Vaatjie se kos.</p>
<p>&nbsp;</p>
<p><div class="et_social_media_wrapper"><img src="http://www.rooirose.co.za/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-Toks-n-Tjops-2-500x375.jpg" class=" wp-image-65101 aligncenter" alt="Janina-Oberholzer-Toks-n-Tjops" width="479" height="359" srcset="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-Toks-n-Tjops-2-500x375.jpg 500w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-Toks-n-Tjops-2-768x576.jpg 768w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-Toks-n-Tjops-2-705x529.jpg 705w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-Toks-n-Tjops-2.jpg 960w" sizes="(max-width: 479px) 100vw, 479px"><div class="et_social_media et_social_media_hidden et_social_mobile_on">
<div class="et_social_networks et_social_autowidth et_social_simple et_social_top et_social_rounded et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<div data-social_link="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;t=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_twitter">
<div data-social_link="http://twitter.com/share?text=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;via=rooi_rose" rel="nofollow" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_pinterest">
<div data-social_link="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-content%2Fplugins%2Flazy-load%2Fimages%2F1x1.trans.gif&#038;description=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="pinterest" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_pinterest"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_printfriendly">
<div data-social_link="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;title=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="printfriendly" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_printfriendly"></i>
<span class="et_social_overlay"></span>
</div>
</li></ul>
</div>
</div></div><noscript><div class="et_social_media_wrapper"><img class=" wp-image-65101 aligncenter" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-Toks-n-Tjops-2-500x375.jpg" alt="Janina-Oberholzer-Toks-n-Tjops" width="479" height="359" srcset="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-Toks-n-Tjops-2-500x375.jpg 500w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-Toks-n-Tjops-2-768x576.jpg 768w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-Toks-n-Tjops-2-705x529.jpg 705w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-Toks-n-Tjops-2.jpg 960w" sizes="(max-width: 479px) 100vw, 479px"/><div class="et_social_media et_social_media_hidden et_social_mobile_on">
<div class="et_social_networks et_social_autowidth et_social_simple et_social_top et_social_rounded et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<div data-social_link="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;t=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_twitter">
<div data-social_link="http://twitter.com/share?text=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;via=rooi_rose" rel="nofollow" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_pinterest">
<div data-social_link="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-content%2Fuploads%2F2017%2F01%2FJanina-Oberholzer-Toks-n-Tjops-2-500x375.jpg&#038;description=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="pinterest" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_pinterest"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_printfriendly">
<div data-social_link="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;title=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="printfriendly" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_printfriendly"></i>
<span class="et_social_overlay"></span>
</div>
</li></ul>
</div>
</div></div></noscript></p>
<p>&nbsp;</p>
<h4>Het jy nog altyd van rugby gehou?</h4>
<p>Ek was nog altyd lief vir sport. Alle sport. Maar my liefde vir rugby het beslis tydens die 2007 Wêreldbeker versterk. My Pa was ook erg verbaas dat in ’n gesin vol WP-ondersteuners, en met my eerste besoek aan Nuweland op die ouderdom van 9, ek steeds die Blou Bulle ondersteun.</p>
<p>&nbsp;</p>
<h4>Hoe verseker jy dat mense jou ernstig opneem?</h4>
<p>Ek doen my huiswerk. Ek lees baie en doen my navorsing. Wanneer ek in die ateljee instap, wil ek voorbereid wees &#8230; Sodat ek nie met ’n mond vol tande sit nie, en sodat ek selfvertroue het.</p>
<p>&nbsp;</p>
<h4>Hoe bly jy nederig?</h4>
<p>My vriende, familie en my geloof hou my plat op die grond. My suster, Lianne, is eerste in die ry om my gou weer aarde toe te bring. Ons is beste vriendinne. Sy ken my baie goed. Ek is ongelooflik dankbaar dat ek my droom elke dag kan uitleef, en ek besef ook dat dit nie vir ewig is nie. Ek probeer hard dat die bedryf my nie verander nie. Roem was nog nooit iets waaroor ek gedroom het nie. Waaroor ek wel gedroom het, was om mense te vermaak. Ek is steeds dieselfde mens binne as wat ek op skool was, en dis te danke aan die mense naby aan my.</p>
<p><div class="et_social_media_wrapper"><img src="http://www.rooirose.co.za/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugbytrui-450x600.jpg" class=" wp-image-65103 aligncenter" alt="Janina-Oberholzer-rugbytrui" width="389" height="519" srcset="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugbytrui-450x600.jpg 450w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugbytrui.jpg 720w" sizes="(max-width: 389px) 100vw, 389px"><div class="et_social_media et_social_media_hidden et_social_mobile_on">
<div class="et_social_networks et_social_autowidth et_social_simple et_social_top et_social_rounded et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<div data-social_link="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;t=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_twitter">
<div data-social_link="http://twitter.com/share?text=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;via=rooi_rose" rel="nofollow" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_pinterest">
<div data-social_link="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-content%2Fplugins%2Flazy-load%2Fimages%2F1x1.trans.gif&#038;description=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="pinterest" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_pinterest"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_printfriendly">
<div data-social_link="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;title=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="printfriendly" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_printfriendly"></i>
<span class="et_social_overlay"></span>
</div>
</li></ul>
</div>
</div></div><noscript><div class="et_social_media_wrapper"><img class=" wp-image-65103 aligncenter" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugbytrui-450x600.jpg" alt="Janina-Oberholzer-rugbytrui" width="389" height="519" srcset="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugbytrui-450x600.jpg 450w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugbytrui.jpg 720w" sizes="(max-width: 389px) 100vw, 389px"/><div class="et_social_media et_social_media_hidden et_social_mobile_on">
<div class="et_social_networks et_social_autowidth et_social_simple et_social_top et_social_rounded et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<div data-social_link="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;t=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_twitter">
<div data-social_link="http://twitter.com/share?text=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;via=rooi_rose" rel="nofollow" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_pinterest">
<div data-social_link="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-content%2Fuploads%2F2017%2F01%2FJanina-Oberholzer-rugbytrui-450x600.jpg&#038;description=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="pinterest" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_pinterest"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_printfriendly">
<div data-social_link="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;title=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="printfriendly" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_printfriendly"></i>
<span class="et_social_overlay"></span>
</div>
</li></ul>
</div>
</div></div></noscript></p>
<p>&nbsp;</p>
<h4>Hardloop en ry jy nog fiets? Wat is jou volgende uitdaging?</h4>
<p>Wat is ’n nuwejaar sonder ’n nuwe uitdaging? Ek pak in Maart die <em>Cape Town Cycle Tour</em> aan. Dis te danke aan ’n “<em>dare</em>” deur Breyton Paulse. Ons is ’n groot groep wat die Cycle Tour vir liefdadigheid aanpak. Bobby van Jaarsveld, Breyton Paulse, Victor Matfield, Je-ani Swigelaar en Cindy Swanepoel (van <em>Binnelanders</em>-faam), onder andere. Vir iemand wat Graad 3 laas op ’n fiets was, is ek hard aan die oefen. Die week bestaan uit draf, spin-klas en fietsry. Maar my grootste uitdaging is om die fietsryskoene (<em>cycling cleats</em>) te bemeester. Alles vir liefdadigheid.</p>
<p>&nbsp;</p>
<h4>Jy is ’n ambassadeur vir <em>PinkDrive</em>. Vertel ons meer daarvan.</h4>
<p>Ek het in 2016 vir Noelene Kotschan, die CEO van <em>PinkDrive</em>, by ’n <em>Pick n Pay Womens Walk</em> ontmoet, en het dadelik betrokke geraak. Ek het geweet dit is iets wat ek moet doen. Dis baie naby aan my hart. In September 2016 het my Ginekoloog abnormale selle op my serviks gevind. Ná ’n operasie en ’n biopsie het hy bevestig dat kankerselle wel teenwoordig is. Dit is dadelik verwyder. Ek is so dankbaar dat dit vroeg verwyder is, en dat geen verdere behandeling nodig was nie. En dit is die hoof leuse van <em>PinkDrive</em>: “Early detection saves lives”. Ek is “<em>living proof</em>” dat dit regtig die waarheid is.</p>
<p>Dames, maak seker jy besoek jou Ginekoloog gereeld. Kry ’n papsmeer. Gaan vir ’n mammogram. Indien jy nie een kan bekostig nie of jy weet nie wat die eerste stap is nie, besoek gerus <a href="http://www.pinkdrive.co.za" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.pinkdrive.co.za', 'www.pinkdrive.co.za');" target="_blank">www.pinkdrive.co.za</a>. Hulle sal kan help.</p>
<p>&nbsp;</p>
<h4>Dink jy mense (veral vroue) is genoeg ingelig oor Borskanker?</h4>
<p>Glad nie. Vroue moet ’n punt daarvan maak om maandeliks selfondersoek te doen. Weet wat die waarskuwingstekens is. Dis hoe jy jouself beskerm. Gaan vir jou mammogram. Moet dit nie uitstel nie. En dis nie net dames wat borskanker kry nie. Mans moet ook weet waarvoor om op die uitkyk te wees. Dis baie belangrik. Van jonk tot oud. En sodra jy dalk iets voel of sien wat nie pluis is nie, besoek dadelik ’n dokter. Hoe vroeër hoe beter. Dit kan jou lewe red.</p>
<p>&nbsp;</p>
<p><div class="et_social_media_wrapper"><img src="http://www.rooirose.co.za/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-PinkDrive-500x375.jpg" class="size-medium wp-image-65104 aligncenter" alt="Janina-Oberholzer-PinkDrive" width="500" height="375" srcset="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-PinkDrive-500x375.jpg 500w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-PinkDrive-768x576.jpg 768w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-PinkDrive-705x529.jpg 705w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-PinkDrive.jpg 960w" sizes="(max-width: 500px) 100vw, 500px"><div class="et_social_media et_social_media_hidden et_social_mobile_on">
<div class="et_social_networks et_social_autowidth et_social_simple et_social_top et_social_rounded et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<div data-social_link="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;t=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_twitter">
<div data-social_link="http://twitter.com/share?text=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;via=rooi_rose" rel="nofollow" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_pinterest">
<div data-social_link="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-content%2Fplugins%2Flazy-load%2Fimages%2F1x1.trans.gif&#038;description=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="pinterest" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_pinterest"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_printfriendly">
<div data-social_link="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;title=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="printfriendly" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_printfriendly"></i>
<span class="et_social_overlay"></span>
</div>
</li></ul>
</div>
</div></div><noscript><div class="et_social_media_wrapper"><img class="size-medium wp-image-65104 aligncenter" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-PinkDrive-500x375.jpg" alt="Janina-Oberholzer-PinkDrive" width="500" height="375" srcset="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-PinkDrive-500x375.jpg 500w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-PinkDrive-768x576.jpg 768w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-PinkDrive-705x529.jpg 705w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-PinkDrive.jpg 960w" sizes="(max-width: 500px) 100vw, 500px"/><div class="et_social_media et_social_media_hidden et_social_mobile_on">
<div class="et_social_networks et_social_autowidth et_social_simple et_social_top et_social_rounded et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<div data-social_link="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;t=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_twitter">
<div data-social_link="http://twitter.com/share?text=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;via=rooi_rose" rel="nofollow" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_pinterest">
<div data-social_link="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-content%2Fuploads%2F2017%2F01%2FJanina-Oberholzer-PinkDrive-500x375.jpg&#038;description=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="pinterest" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_pinterest"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_printfriendly">
<div data-social_link="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;title=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="printfriendly" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_printfriendly"></i>
<span class="et_social_overlay"></span>
</div>
</li></ul>
</div>
</div></div></noscript></p>
<p>&nbsp;</p>
<h4>Het jy al iemand aan kanker verloor?</h4>
<p>My ouma is aan kanker oorlede. En my goeie vriendin se ma het aan die einde van 2016 haar stryd teen kanker verloor. Dis nooit lekker om iemand aan die dood af te staan nie. Ek bid vir elke persoon en gesin wat teen die groot K baklei. Mag kanker binnekort vir almal iets van die verlede wees.</p>
<p>&nbsp;</p>
<h4>Watter verskil hoop jy om met <em>PinkDrive</em> te maak?</h4>
<p>As ek net een vrou of man se lewe kan red deur hulle aan te moedig om vroegtydig hulp te kry, dan is dit genoeg. Ek kan nie meer klem op dit lê nie. <em>Early detection saves lives!</em></p>
<p>&nbsp;</p>
<h4>Wat gaan jy vanjaar op Wêreld Kankerdag doen?</h4>
<p>Wêreld Kankerdag vind op 4 Februarie plaas. As <em>PinkDrive</em>-ambassadeur gaan ek die PINK DAY Eendag-wedstryd tussen die Proteas en Sri Lanka by die Wanderers-stadion bywoon. Dis die 5de PINKDAY ODI hierdie jaar, en ons hoop dit gaan groter wees as ooit.</p>
<p>Jy kan jou deel doen deur jou kaartjies vir die wedstryd te koop en op die dag pienk te dra. Jy kan ook ’n R20 donasie maak deur “CRICKET” na 40158 te SMS.</p>
<p>&nbsp;</p>
<p><div class="et_social_media_wrapper"><img src="http://www.rooirose.co.za/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugby-450x600.jpg" class=" wp-image-65105 aligncenter" alt="Janina-Oberholzer-rugby" width="382" height="509" srcset="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugby-450x600.jpg 450w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugby.jpg 720w" sizes="(max-width: 382px) 100vw, 382px"><div class="et_social_media et_social_media_hidden et_social_mobile_on">
<div class="et_social_networks et_social_autowidth et_social_simple et_social_top et_social_rounded et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<div data-social_link="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;t=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_twitter">
<div data-social_link="http://twitter.com/share?text=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;via=rooi_rose" rel="nofollow" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_pinterest">
<div data-social_link="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-content%2Fplugins%2Flazy-load%2Fimages%2F1x1.trans.gif&#038;description=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="pinterest" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_pinterest"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_printfriendly">
<div data-social_link="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;title=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="printfriendly" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_printfriendly"></i>
<span class="et_social_overlay"></span>
</div>
</li></ul>
</div>
</div></div><noscript><div class="et_social_media_wrapper"><img class=" wp-image-65105 aligncenter" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugby-450x600.jpg" alt="Janina-Oberholzer-rugby" width="382" height="509" srcset="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugby-450x600.jpg 450w, http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-rugby.jpg 720w" sizes="(max-width: 382px) 100vw, 382px"/><div class="et_social_media et_social_media_hidden et_social_mobile_on">
<div class="et_social_networks et_social_autowidth et_social_simple et_social_top et_social_rounded et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<div data-social_link="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;t=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_twitter">
<div data-social_link="http://twitter.com/share?text=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;via=rooi_rose" rel="nofollow" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_pinterest">
<div data-social_link="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-content%2Fuploads%2F2017%2F01%2FJanina-Oberholzer-rugby-450x600.jpg&#038;description=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="pinterest" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_pinterest"></i>
<span class="et_social_overlay"></span>
</div>
</li><li class="et_social_printfriendly">
<div data-social_link="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;title=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" rel="nofollow" class="et_social_share" data-social_name="printfriendly" data-social_type="media" data-post_id="65047" data-location="media">
<i class="et_social_icon et_social_icon_printfriendly"></i>
<span class="et_social_overlay"></span>
</div>
</li></ul>
</div>
</div></div></noscript></p>
<p>&nbsp;</p>
<h4>Wat wil jy nog bereik?</h4>
<p>Oe! Daar is so baie dinge op my “<em>bucket list</em>”! Waar sal ek begin? Dalk net by die top 3 dinge op my lys: Om vir Roger Federer in aksie te sien. Om my eie reisprogram aan te bied. En om regtig ’n verskil in iemand se lewe te maak.</p>
<p>&nbsp;</p>
<h4>Wat is jou lewensmotto?</h4>
<p>Moet nie bang wees om jou drome met mense te deel nie. Sê dit hardop. Jy weet nooit wie luister nie.</p>
<p>*Besoek <a href="http://www.pinkdrive.co.za/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.pinkdrive.co.za/', 'pinkdrive.co.za');" target="_blank">pinkdrive.co.za</a> om meer oor die waarskuwingstekens van borskanker uit te vind.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;t=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;t=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag', '');" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="65047" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;via=rooi_rose" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?text=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag&#038;url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;via=rooi_rose', '2');" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="65047" data-social_type="share" data-location="inline"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_count"><span>2</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_pinterest"><a href="#" class="et_social_share_pinterest et_social_display_count" rel="nofollow" data-social_name="pinterest" data-post_id="65047" data-social_type="share" data-location="inline"data-min_count="0"><i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_printfriendly"><a href="http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;title=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.printfriendly.com/print?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&#038;title=Janina%20Oberholzer%20gesels%20oor%20W%C3%AAreld%20Kankerdag', '1');" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="65047" data-social_type="share" data-location="inline"><i class="et_social_icon et_social_icon_printfriendly"></i><div class="et_social_network_label"><div class="et_social_count"><span>1</span></div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><div class="wp-post-navigation">
									   <div class="wp-post-navigation-pre">
									   
									   </div>
									   <div class="wp-post-navigation-next">
									   <a href="http://www.rooirose.co.za/stylvolle-amerikaanse-presidentsvroue/">Stylvolle Amerikaanse Presidentsvroue</a>
									   </div>
									</div><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Jy sal ook hou van</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-61111 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/is-daar-middels-in-sjampoe-wat-kanker-veroorsaak/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/11/Vlegsel-500x333.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Is daar middels in sjampoe wat kanker veroorsaak?</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-7306 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/die-reis-begin/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2015/12/rrb201591411533.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Die reis begin</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-3554 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/mooier-met-jou-eie-vetselle/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2011/07/Olie-in-water-500x333.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Mooier met jou eie vetselle</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2746 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/4-veilige-voorbehoedmiddels-na-kanker/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2014/09/pexels-photo-63576-large-500x333.jpeg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Vier veilige voorbehoedmiddels post kanker</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-62671 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/rozanne-mckenzie-beweeg/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/12/Rozanne-McKenzie-400x600.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Rozanne McKenzie beweeg!</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-7873 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/kyknet-silwerskermfees-2015/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2015/12/rra20158513025-500x500.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">kykNET Silwerskermfees 2015</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-55816 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/die-verskil-tussen-dermapigmentasie-kosmetiese-tatoes/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/08/Tatoekunstenaar-500x322.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Die verskil tussen dermapigmentasie & kosmeti...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-57273 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/cintron-pienk-polo-geleentheid/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/08/Cintron-Pink-Polo-match-500x333.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Cintron Pienk Polo-geleentheid</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-62699 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/gewildste-afrikaanse-programme-op-showmax/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/12/afrikaans-showmax-500x235.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Gewildste Afrikaanse programme op ShowMax</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-55261 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/pienk-koelte-vir-kanker/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/07/MARDitsem01RR.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">#InspirerendeVroue: Pienk koelte vir kanker</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-2874 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/hoe-rook-jou-vel-beinvloed/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2014/09/Swart-en-wit-skoonheidsfoto.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Hoe rook jou vel beïnvloed</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-54128 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.rooirose.co.za/kolonoskopie-wat-jy-moet-weet/"  >
									  <div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.rooirose.co.za/wp-content/uploads/2016/07/Mediese-dokter-rekenaar-500x281.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Kolonoskopie: wat jy moet weet</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:126.5px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->                
                <div style="background-color:#f4b0b0; padding:5px;"><b>Welkom by die rooi rose aanlyngemeenskap!</b>
<p> Vertel ons meer van jouself sodat ons aan jou behoeftes kan voldoen. <a href="http://s.effectivemeasure.net/d/6/link?md=1&sp=0&sid=3659" rel=""nofollow"" target=""_blank""> Klik hier </a>om ŉ vinnige, anonieme digitale meningsopname te doen. </p></div>
				    
			    </div>
		    
		    			    <div class="post_excerpt post_tag">
			    	<i class="fa fa-tags"></i>
			    	<a href="http://www.rooirose.co.za/tag/kanker/" rel="tag">kanker</a><a href="http://www.rooirose.co.za/tag/radio/" rel="tag">radio</a><a href="http://www.rooirose.co.za/tag/televisie/" rel="tag">Televisie</a><br />			    </div>
						
			<div id="post_share_text" class="post_share_text"><i class="fa fa-share"></i>Share</div>
			<br class="clear"/>
		    
						<div class="post_info_cat">
			    <span>
			    			        <a href="http://www.rooirose.co.za/bekendes/ons-mense/">Ons mense</a>
			    			        &nbsp;/
			    			        <a href="http://www.rooirose.co.za/bekendes/">Bekendes</a>
			    			    </span>
			</div>
						<br class="clear"/>
			
						<div id="about_the_author">
			    <div class="gravatar"><img src="http://www.rooirose.co.za/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=200&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=400&amp;d=mm&amp;r=g 2x" class="avatar avatar-200 photo" height="200" width="200"><noscript><img alt='' src='http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/60030ed96b46c046099d9eb1ae4a87e7?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></noscript></div>
			    <div class="author_detail">
			     	<div class="author_content">
			     		<strong>Michelle Nortje</strong><br/>
			     					     	</div>
			    </div>
			    <br class="clear"/>
			</div>
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->
<div id="z53c76fad-2c8b-403f-8ad9-8b9cdf007953" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3315.tm.zedo.com/v1/8d029f92-c77c-4bc7-9d3f-0a11061f8f9e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3315.tm.zedo.com/v1/8d029f92-c77c-4bc7-9d3f-0a11061f8f9e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z53c76fad-2c8b-403f-8ad9-8b9cdf007953",true, 1 , 1);</script>
<div class="fullwidth_comment_wrapper sidebar">
	
<div id="disqus_thread">
    </div>

</div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="text-119" class="widget_text widget">			<div class="textwidget"><div id="top_mpu"> 
<script>
googletag.cmd.push(function()
 {
googletag.display('top_mpu');
	});
</script> 
</div></div>
		</li><li id="text-78" class="widget_text widget"><h2 class="widgettitle">Lesersforum</h2>			<div class="textwidget"><a href="http://www.rooirose.co.za/lesersforum/">
  <img src="http://www.rooirose.co.za/wp-content/uploads/2016/10/lesersforum_klik_hier.jpg" alt="Rooi Rose Cover Design" style="border:0;">
</a></div>
		</li><li id="text-76" class="widget_text widget"><h2 class="widgettitle">rooi rose nuusbrief</h2>			<div class="textwidget"><iframe src="http://www.rooirose.co.za/wp-content/themes/rooi-rose-theme/newsletters/rooi-rose-main-newsletter.html" style="width: auto;height: 380px;border: 0px;overflow-x: hidden; overflow-y: auto;" allowTransparency="true"></iframe></div>
		</li><li id="text-130" class="widget_text widget">			<div class="textwidget"><div id="halfpage"> 
<script>
googletag.cmd.push(function()
 {
googletag.display('halfpage');
	});
</script> 
</div></div>
		</li><li id="text-75" class="widget_text widget"><h2 class="widgettitle">Hierdie week wil ons weet</h2>			<div class="textwidget"><iframe width="100%" height="975px" scrolling="no" style="border: none;" src="http://www.opinionstage.com/polls/2415054/poll" frameBorder="0" name="os_frame" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
		</li><li id="custom_cat_posts-20" class="Custom_Cat_Posts widget"><h2 class="widgettitle"><span>Jongste artikels</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Janina-Oberholzer-e1485154707834-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/">Janina Oberholzer gesels oor Wêreld Kankerdag</a></strong><div class="post_attribute">23/01/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/stylvolle-amerikaanse-presidentsvroue/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Michelle-Obama-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/stylvolle-amerikaanse-presidentsvroue/">Stylvolle Amerikaanse Presidentsvroue</a></strong><div class="post_attribute">21/01/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/donnalee-roberts-se-top-wenke/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Donnalee-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/donnalee-roberts-se-top-wenke/">Donnalee Roberts se top wenke</a></strong><div class="post_attribute">16/01/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/ons-onthou-vir-marga-van-rooy/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Marga-van-Rooy-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/ons-onthou-vir-marga-van-rooy/">Ons onthou vir Marga van Rooy</a></strong><div class="post_attribute">15/01/2017</div></li><li><div class="post_circle_thumb"><a href="http://www.rooirose.co.za/topaz-page-green-n-hart-vir-honger-kinders/"><img class="alignleft frame post_thumb" src="http://www.rooirose.co.za/wp-content/uploads/2017/01/Topaz-Page-Green-355x415.jpg" alt="" /></a></div><strong class="title"><a href="http://www.rooirose.co.za/topaz-page-green-n-hart-vir-honger-kinders/">Topaz Page-Green: ’n hart vir honger kinders</a></strong><div class="post_attribute">15/01/2017</div></li></ul><br class="clear"/></li>		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

<br class="clear"/>
</div>


<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget four">
	    <li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI', '\n\n\n  \n');">


  <img src="http://www.rooirose.co.za/wp-content/uploads/2017/01/rooi-rose-Februarie-2017.jpg" alt="Rooi Rose Cover Design" style="border:0;">
</a></div>
		</li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Inligting</h2>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6365"><a href="http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.magsathome.co.za/Cart/magpricingpage.aspx?Pr=ROOI', 'Subskripsies');">Subskripsies</a></li>
<li id="menu-item-24020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24020"><a href="http://www.rooirose.co.za/adverteer/">Adverteer</a></li>
<li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="http://www.rooirose.co.za/wen/">Kompetisies</a></li>
<li id="menu-item-24021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24021"><a href="http://www.rooirose.co.za/teken-in/">Teken in</a></li>
<li id="menu-item-1576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1576"><a href="http://www.rooirose.co.za/kontak-ons/">Kontak ons</a></li>
<li id="menu-item-16006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16006"><a href="http://www.rooirose.co.za/caxton-magazines-terms-and-conditions/">Reëls en voorwaardes</a></li>
</ul></div></li>
		<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Jongste artikels</h2>
		<ul>
					<li>
				<a href="http://www.rooirose.co.za/angelina-jolie-die-nuwe-gesig-van-guerlain-parfuum/">Angelina Jolie is die nuwe gesig van Guerlain-parfuum</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/atkv-oesfees-vier-vanjaar-10-jaar/">ATKV Oesfees vier vanjaar 10 jaar</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/knyp-beursie-toe-teen-swak-diens/">Knyp beursie toe teen swak diens</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/ritsgidse-kaapstad-straatgids-en-4x4-roetegids/">Ritsgidse: Kaapstad-straatgids en 4&#215;4-roetegids</a>
						</li>
					<li>
				<a href="http://www.rooirose.co.za/brooklyn-bubbles-terug-pretoria/">Brooklyn Bubbles terug in Pretoria</a>
						</li>
				</ul>
		</li>
		<li id="search-2" class="widget widget_search"><h2 class="widgettitle">Soek</h2>
<form role="search" method="get" id="searchform" class="searchform" action="http://www.rooirose.co.za/" >
	<div>
	<input type="text" value="" name="s" id="s" />
	<button type="submit" id="searchsubmit" class="button"><i class="fa fa-search"></i></button>
	</div>
	</form></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
					<li id="caxton-magazines"><a href="http://www.caxtonmags.co.za/" target="_blank"><img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/caxtonmagazines.jpg" alt="Caxton Magazines" /></a></li>
					<li id="iab"><a href="http://iabsa.net/member/caxton-magazines/" target="_blank"><img src="http://www.rooirose.co.za/wp-content/uploads/2016/02/IAB-SA-member-logo-black-01.png" alt="IABSA.net" /></a></li>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/rooirose"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="http://twitter.com/rooi_rose"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/user/rooirose1"><i class="fa fa-youtube"></i></a></li>
			    				    				    				    				    	<li class="google"><a target="_blank" title="Google+" href="https://plus.google.com/105933359326190412870/posts"><i class="fa fa-google-plus"></i></a></li>
			    				    				    				    				        <li class="pinterest"><a target="_blank" title="Pinterest" href="http://pinterest.com/rooirose"><i class="fa fa-pinterest"></i></a></li>
			        			        			        <li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/rooirose"><i class="fa fa-instagram"></i></a></li>
			        			        			    </ul>
			</div>
			    <div id="copyright">© 2016 Rooi Rose | Alle regte voorbehou | <a href="http://www.rooirose.co.za/caxton-magazines-terms-and-conditions/">Reëls en voorwaardes</a></div><br class="clear"/>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	</div>
</div>

</div>


<div id="overlay_background">
		<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
	<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/&url=http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rooirose.co.za%2Fjanina-oberholzer-gesels-oor-wereld-kankerdag%2F&media=http%3A%2F%2Fwww.rooirose.co.za%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/"><i class="fa fa-google-plus marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
	</div>


    <div class="frame_top"></div>
    <div class="frame_bottom"></div>
    <div class="frame_left"></div>
    <div class="frame_right"></div>

<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://www.rooirose.co.za/janina-oberholzer-gesels-oor-wereld-kankerdag/" data-title="Janina Oberholzer gesels oor Wêreld Kankerdag" data-post_id="65047"></div>
					</div>
				</div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><link rel='stylesheet' id='letsblog-frame-css-css'  href='http://www.rooirose.co.za/wp-content/themes/letsblog/css/frame.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.rooirose.co.za\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.rooirose.co.za\/janina-oberholzer-gesels-oor-wereld-kankerdag\/","stats_nonce":"e1731b0edc","share_counts":"dd385e619a","follow_counts":"04df11513e","total_counts":"994aaae71b","media_single":"3d6c11f682","media_total":"366fd7acb0","generate_all_window_nonce":"eba60a7599","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.rooirose.co.za\/wp-admin\/admin-ajax.php","post_id":"65047","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/waypoints.min.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/custom_plugins.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/themes/letsblog/js/custom.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js'></script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"65047 http:\/\/www.rooirose.co.za\/?p=65047","disqusShortname":"rooirose","disqusTitle":"Janina Oberholzer gesels oor W\u00eareld Kankerdag","disqusUrl":"http:\/\/www.rooirose.co.za\/janina-oberholzer-gesels-oor-wereld-kankerdag\/","options":{"manualSync":false},"postId":"65047"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rooirose"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rooirose.co.za/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type="text/javascript">(function(){var em=document.createElement('script');em.type='text/javascript';em.async=true;em.src=('https:'==document.location.protocol?'https://za-ssl':'http://za-cdn')+'.effectivemeasure.net/em.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(em,s);})();</script><noscript> <img
src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript>

<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(38162, 1); 
</script> 
<!-- End BlueKai Tag -->
<!-- tag for adblocker reports everlytic -->
<script type="text/javascript">
   (function() { 
      var pu;
      var img = [];
      var h = [ 's.effectivemeasure.net', 'a.surefire.link' ];
      for (var i = 0; i < h.length; i++  ) { 
         img.push(new Image());
         pu = location.protocol + "//" + location.hostname + "." + h[i].replace(/\.[a-z]+$/,"") + ".abt" + location.pathname + location.search + location.hash ;
         img[i].src = "http:" + "//" + h[i] + "/d/6/i" + "?pu="  + encodeURIComponent(pu) + "&rnd=" + (new Date()).getTime();
      }
   })();
</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 8337/9382 objects using disk
Page Caching using disk: enhanced
Database Caching 3/191 queries in 0.075 seconds using disk

 Served from: rooirose.co.za @ 2017-01-24 12:20:46 by W3 Total Cache -->